<!doctype html > <!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]--><head><title>Netflix : les 10 (+ ou -) meilleurs films et séries à visionner ce weekend ! | UnMec.fr</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.unmec.fr/xmlrpc.php" /><style type="text/css">.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{color:#fff;border-width:0;border-style:solid;border-color:transparent}.heateor_sss_horizontal_sharing .heateorSssTCBackground{color:#666}.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{border-color:transparent}.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{color:#fff;border-width:0;border-style:solid;border-color:transparent}.heateor_sss_vertical_sharing .heateorSssTCBackground{color:#666}.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{border-color:transparent}@media screen and (max-width:783px){.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px){.heateor_sss_floating_follow_icons_container{display:none!important}}div.heateor_sss_mobile_footer{display:none}@media screen and (max-width:783px){i.heateorSssTCBackground{background-color:white!important}div.heateor_sss_bottom_sharing{width:100%!important;left:0!important}div.heateor_sss_bottom_sharing li{width:12.5%!important}div.heateor_sss_bottom_sharing .heateorSssSharing{width:100%!important}div.heateor_sss_bottom_sharing div.heateorSssTotalShareCount{font-size:1em!important;line-height:28px!important}div.heateor_sss_bottom_sharing div.heateorSssTotalShareText{font-size:.7em!important;line-height:0px!important}div.heateor_sss_mobile_footer{display:block;height:40px}.heateor_sss_bottom_sharing{padding:0!important;display:block!important;width:auto!important;bottom:-2px!important;top:auto!important}.heateor_sss_bottom_sharing .heateor_sss_square_count{line-height:inherit}.heateor_sss_bottom_sharing .heateorSssSharingArrow{display:none}.heateor_sss_bottom_sharing .heateorSssTCBackground{margin-right:1.1em!important}}</style><link rel="icon" type="image/png" href="https://www.unmec.fr/wp-content/uploads/2016/12/favicon.png"><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.unmec.fr/2020/08/10/netflix-les-10-ou-meilleurs-films-et-series-a-visionner-ce-weekend-7/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Netflix : les 10 (+ ou -) meilleurs films et séries à visionner ce weekend ! | UnMec.fr" /><meta property="og:description" content="UnMec évolue et vous propose pour la première fois son classement hebdomadaire des séries et films à visionner pour ce weekend. Ce premier billet fait partie d&#8217;un programme implémenté par la rédaction du site et qui vous proposera chaque semaine un récapitulatif des meilleurs films et séries à visionner durant le weekend. Pour cette première [&hellip;]" /><meta property="og:url" content="https://www.unmec.fr/2020/08/10/netflix-les-10-ou-meilleurs-films-et-series-a-visionner-ce-weekend-7/" /><meta property="og:site_name" content="UnMec.fr" /><meta property="article:publisher" content="https://www.facebook.com/unmecofficiel/" /><meta property="article:published_time" content="2020-08-10T08:45:26+00:00" /><meta property="article:modified_time" content="2020-08-10T18:50:25+00:00" /><meta property="og:image" content="https://www.unmec.fr/wp-content/uploads/2019/12/photo-of-cup-near-flat-screen-television-2726370.jpg" /><meta property="og:image:width" content="1920" /><meta property="og:image:height" content="1280" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@unmecfr" /><meta name="twitter:site" content="@unmecfr" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.unmec.fr/#website","url":"https://www.unmec.fr/","name":"UnMec.fr","description":"Magazine mode et lifestyle pour homme","potentialAction":[{"@type":"SearchAction","target":"https://www.unmec.fr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.unmec.fr/2020/08/10/netflix-les-10-ou-meilleurs-films-et-series-a-visionner-ce-weekend-7/#primaryimage","inLanguage":"fr-FR","url":"https://www.unmec.fr/wp-content/uploads/2019/12/photo-of-cup-near-flat-screen-television-2726370.jpg","width":1920,"height":1280,"caption":"Netflix - Cr\u00e9dits photo : Pexels"},{"@type":"WebPage","@id":"https://www.unmec.fr/2020/08/10/netflix-les-10-ou-meilleurs-films-et-series-a-visionner-ce-weekend-7/#webpage","url":"https://www.unmec.fr/2020/08/10/netflix-les-10-ou-meilleurs-films-et-series-a-visionner-ce-weekend-7/","name":"Netflix : les 10 (+ ou -) meilleurs films et s\u00e9ries \u00e0 visionner ce weekend ! | UnMec.fr","isPartOf":{"@id":"https://www.unmec.fr/#website"},"primaryImageOfPage":{"@id":"https://www.unmec.fr/2020/08/10/netflix-les-10-ou-meilleurs-films-et-series-a-visionner-ce-weekend-7/#primaryimage"},"datePublished":"2020-08-10T08:45:26+00:00","dateModified":"2020-08-10T18:50:25+00:00","author":{"@id":"https://www.unmec.fr/#/schema/person/288a9699715a6e8577d52434934c5ff1"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.unmec.fr/2020/08/10/netflix-les-10-ou-meilleurs-films-et-series-a-visionner-ce-weekend-7/"]}]},{"@type":["Person"],"@id":"https://www.unmec.fr/#/schema/person/288a9699715a6e8577d52434934c5ff1","name":"Kevin","image":{"@type":"ImageObject","@id":"https://www.unmec.fr/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/cdccc847107a6243f6ae7c6e2077db1a?s=96&r=g","caption":"Kevin"},"description":"K\u00e9vin est r\u00e9dacteur sur UnMec.fr avec une pointe d'accroche pour les sujets qui traitent de l'homme"}]}</script> <link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="UnMec.fr &raquo; Flux" href="https://www.unmec.fr/feed/" /><link rel="alternate" type="application/rss+xml" title="UnMec.fr &raquo; Flux des commentaires" href="https://www.unmec.fr/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="UnMec.fr &raquo; Netflix : les 10 (+ ou -) meilleurs films et séries à visionner ce weekend ! Flux des commentaires" href="https://www.unmec.fr/2020/08/10/netflix-les-10-ou-meilleurs-films-et-series-a-visionner-ce-weekend-7/feed/" /> <script>advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style type="text/css">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</style><link rel='stylesheet' id='wp-block-library-css' href='https://www.unmec.fr/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css' href='https://www.unmec.fr/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' /><link rel='stylesheet' id='ce_responsive-css' href='https://www.unmec.fr/wp-content/plugins/simple-embed-code/css/video-container.min.css' type='text/css' media='all' /><link rel='stylesheet' id='cookie-consent-style-css' href='https://www.unmec.fr/wp-content/plugins/uk-cookie-consent/assets/css/style.css' type='text/css' media='all' /><link rel='stylesheet' id='mc4wp-form-styles-builder-css' href='//www.unmec.fr/wp-content/uploads/mc4wp-stylesheets/bundle.css' type='text/css' media='all' /><link rel='stylesheet' id='source-affix-plugin-styles-css' href='https://www.unmec.fr/wp-content/plugins/source-affix/css/public.css' type='text/css' media='all' /><link rel='stylesheet' id='td-plugin-newsletter-css' href='https://www.unmec.fr/wp-content/plugins/td-newsletter/style.css' type='text/css' media='all' /><link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.unmec.fr/wp-content/plugins/td-composer/td-multi-purpose/style.css' type='text/css' media='all' /><link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.3' type='text/css' media='all' /><link rel='stylesheet' id='heateor_sss_frontend_css-css' href='https://www.unmec.fr/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css' type='text/css' media='all' /><link rel='stylesheet' id='heateor_sss_sharing_default_svg-css' href='https://www.unmec.fr/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css' type='text/css' media='all' /><link rel='stylesheet' id='tablepress-default-css' href='https://www.unmec.fr/wp-content/plugins/tablepress/css/default.min.css' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css' href='https://www.unmec.fr/wp-content/themes/Newspaper/style.css' type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style><link rel='stylesheet' id='tmm-css' href='https://www.unmec.fr/wp-content/plugins/team-members/inc/css/tmm_style.css' type='text/css' media='all' /><link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.unmec.fr/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css' type='text/css' media='all' /><link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://www.unmec.fr/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css' type='text/css' media='all' /><link rel='stylesheet' id='tdb_front_style-css' href='https://www.unmec.fr/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.unmec.fr/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://www.unmec.fr/wp-includes/js/jquery/jquery-migrate.min.js'></script> <link rel='https://api.w.org/' href='https://www.unmec.fr/wp-json/' /><link rel='shortlink' href='https://www.unmec.fr/?p=23916' /><link rel="alternate" type="application/json+oembed" href="https://www.unmec.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.unmec.fr%2F2020%2F08%2F10%2Fnetflix-les-10-ou-meilleurs-films-et-series-a-visionner-ce-weekend-7%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.unmec.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.unmec.fr%2F2020%2F08%2F10%2Fnetflix-les-10-ou-meilleurs-films-et-series-a-visionner-ce-weekend-7%2F&#038;format=xml" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.unmec.fr/wp-content/cache/busting/google-tracking/ga-0dd54814529c411f153be5c5ed7d575f.js','ga');
			ga('create', 'UA-30692945-45', 'auto');
			ga('send', 'pageview');</script> <style id="ctcc-css" type="text/css" media="screen">#catapult-cookie-bar{box-sizing:border-box;max-height:0;opacity:0;z-index:99999;overflow:hidden;color:#fff;position:fixed;left:0;top:0;width:100%;background-color:#464646}#catapult-cookie-bar a{color:#fff}#catapult-cookie-bar .x_close span{background-color:#464646}button#catapultCookie{background:#fff;color:#464646;border:0;padding:6px 9px;border-radius:3px}#catapult-cookie-bar h3{color:#fff}.has-cookie-bar #catapult-cookie-bar{opacity:1;max-height:999px;min-height:30px}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"d71067c1e7","wpRestUrl":"https:\/\/www.unmec.fr\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.unmec.fr\/wp-admin\/","wpRestNonce":"d71067c1e7","wpRestUrl":"https:\/\/www.unmec.fr\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};</script> <meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.unmec.fr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '7186af9e-5394-43f4-bfaf-641f78feefb6';
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Merci pour votre inscription !";
oneSignal_options['path'] = "https://www.unmec.fr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1f13959d-363e-4480-ae37-ce4b59dbb72b";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Recevez une notification dès qu&#039;un article est publié :';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Ceci est un exemple de notification';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Notifications affichées sur votre écran';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Exemple de notification';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Notifications affichées sur votre smartphone ';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(vous pouvez vous désabonner à tout moment)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUER';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NON MERCI';
oneSignal_options['promptOptions']['siteName'] = 'https://www.unmec.fr';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Cliquez sur CONTINUER';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'S&#039;abonner aux notifications';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Vous êtes déjà abonné !';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Vous avez bloqué les notifications :(';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Merci pour votre inscription !';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Vous êtes ré-abonné aux notifications.';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Vous n&#039;allez plus recevoir de notifications.';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gérer vos notifications';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'S&#039;ABONNER';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'SE DESABONNER';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Débloquer les notifications';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Suivez ces instructions pour autoriser les notifications :';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script>  <script>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</script> <style>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</style> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.unmec.fr/",
                    "name": "Accueil"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.unmec.fr/loisirs/",
                    "name": "Loisirs"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.unmec.fr/loisirs/cinema-serie/",
                    "name": "Cinéma / Série"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.unmec.fr/2020/08/10/netflix-les-10-ou-meilleurs-films-et-series-a-visionner-ce-weekend-7/",
                    "name": "Netflix : les 10 (+ ou -) meilleurs films et séries à..."                                
                }
            }    
        ]
    }</script> <link rel="icon" href="https://www.unmec.fr/wp-content/uploads/2016/12/favicon.png" sizes="32x32" /><link rel="icon" href="https://www.unmec.fr/wp-content/uploads/2016/12/favicon.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.unmec.fr/wp-content/uploads/2016/12/favicon.png" /><meta name="msapplication-TileImage" content="https://www.unmec.fr/wp-content/uploads/2016/12/favicon.png" /> <style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,.tds-button2 .tdm-btn-text,.tds-button2 i,.tds-button5:hover .tdm-btn-text,.tds-button5:hover i,.tds-button6 .tdm-btn-text,.tds-button6 i,.tdm_block_list .tdm-list-item i,.tdm_block_pricing .tdm-pricing-feature i,.tdm-social-item i{color:gray}.tds-button1,.tds-button6:after,.tds-title2 .tdm-title-line:after,.tds-title3 .tdm-title-line:after,.tdm_block_pricing.tdm-pricing-featured:before,.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,.tds-progress-bar1 .tdm-progress-bar:after,.tds-progress-bar2 .tdm-progress-bar:after,.tds-social3 .tdm-social-item{background-color:gray}.tds-button2:before,.tds-button6:before,.tds-progress-bar3 .tdm-progress-bar:after{border-color:gray}.tdm-btn-style1{background-color:gray}.tdm-btn-style2:before{border-color:gray}.tdm-btn-style2{color:gray}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px gray;-moz-box-shadow:0 2px 16px gray;box-shadow:0 2px 16px gray}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px gray;-moz-box-shadow:0 4px 26px gray;box-shadow:0 4px 26px gray}</style><style id="tdw-css-placeholder"></style></head><body data-rsssl=1 class="post-template-default single single-post postid-23916 single-format-standard td-standard-pack netflix-les-10-ou-meilleurs-films-et-series-a-visionner-ce-weekend-7 global-block-template-1 single_template_8 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow external" href="https://facebook.com/UnMec-507453346279935" title="Facebook" data-wpel-link="external"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.unmec.fr/feed" title="RSS" data-wpel-link="internal"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow external" href="https://twitter.com/byunmec" title="Twitter" data-wpel-link="external"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-13151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-13151"><a href="https://www.unmec.fr/news/" data-wpel-link="internal">News</a></li><li id="menu-item-13125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13125"><a href="https://www.unmec.fr/lifestyle/" data-wpel-link="internal">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://www.unmec.fr/lifestyle/alimentation/" data-wpel-link="internal">Alimentation</a></li><li class="menu-item-0"><a href="https://www.unmec.fr/lifestyle/cosmetique/" data-wpel-link="internal">Cosmétique</a></li><li class="menu-item-0"><a href="https://www.unmec.fr/lifestyle/deco/" data-wpel-link="internal">Déco</a></li><li class="menu-item-0"><a href="https://www.unmec.fr/lifestyle/musculation/" data-wpel-link="internal">Musculation</a></li><li class="menu-item-0"><a href="https://www.unmec.fr/lifestyle/musique/" data-wpel-link="internal">Musique</a></li><li class="menu-item-0"><a href="https://www.unmec.fr/lifestyle/sante/" data-wpel-link="internal">Santé</a></li><li class="menu-item-0"><a href="https://www.unmec.fr/lifestyle/seduction/" data-wpel-link="internal">Séduction</a></li></ul></li><li id="menu-item-13141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13141"><a href="https://www.unmec.fr/mode/" data-wpel-link="internal">Mode<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.unmec.fr/mode/accessoires/" data-wpel-link="internal">Accessoires</a></li><li class="menu-item-0"><a href="https://www.unmec.fr/mode/conseils/" data-wpel-link="internal">Conseils pour hommes</a></li><li class="menu-item-0"><a href="https://www.unmec.fr/mode/look/" data-wpel-link="internal">Look</a></li><li class="menu-item-0"><a href="https://www.unmec.fr/mode/luxe/" data-wpel-link="internal">Luxe</a></li><li class="menu-item-0"><a href="https://www.unmec.fr/mode/mannequins/" data-wpel-link="internal">Mannequins</a></li><li class="menu-item-0"><a href="https://www.unmec.fr/mode/marques/" data-wpel-link="internal">Marques</a></li><li class="menu-item-0"><a href="https://www.unmec.fr/mode/montres/" data-wpel-link="internal">Montres Homme</a></li><li class="menu-item-0"><a href="https://www.unmec.fr/mode/shopping/" data-wpel-link="internal">Shopping</a></li><li class="menu-item-0"><a href="https://www.unmec.fr/mode/tests/" data-wpel-link="internal">Tests de produits</a></li></ul></li><li id="menu-item-13133" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-13133"><a href="https://www.unmec.fr/loisirs/" data-wpel-link="internal">Loisirs<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.unmec.fr/loisirs/buzz/" data-wpel-link="internal">Buzz</a></li><li class="menu-item-0"><a href="https://www.unmec.fr/loisirs/cinema-serie/" data-wpel-link="internal">Cinéma / Série</a></li><li class="menu-item-0"><a href="https://www.unmec.fr/loisirs/evenement/" data-wpel-link="internal">Événement</a></li><li class="menu-item-0"><a href="https://www.unmec.fr/loisirs/interviews/" data-wpel-link="internal">Interviews</a></li><li class="menu-item-0"><a href="https://www.unmec.fr/loisirs/jeux-video/" data-wpel-link="internal">Jeux vidéo</a></li><li class="menu-item-0"><a href="https://www.unmec.fr/loisirs/ou-sortir/" data-wpel-link="internal">Ou sortir ?</a></li><li class="menu-item-0"><a href="https://www.unmec.fr/loisirs/poker/" data-wpel-link="internal">Poker</a></li><li class="menu-item-0"><a href="https://www.unmec.fr/loisirs/voyage/" data-wpel-link="internal">Voyage</a></li></ul></li><li id="menu-item-13121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13121"><a href="https://www.unmec.fr/hightech/" data-wpel-link="internal">High-Tech<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.unmec.fr/hightech/start-up/" data-wpel-link="internal">Start-up</a></li><li class="menu-item-0"><a href="https://www.unmec.fr/hightech/web/" data-wpel-link="internal">Web</a></li></ul></li><li id="menu-item-13152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13152"><a href="https://www.unmec.fr/sport/" data-wpel-link="internal">Sport<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.unmec.fr/sport/football/" data-wpel-link="internal">Football</a></li><li class="menu-item-0"><a href="https://www.unmec.fr/sport/nba/" data-wpel-link="internal">NBA</a></li><li class="menu-item-0"><a href="https://www.unmec.fr/sport/tennis/" data-wpel-link="internal">Tennis</a></li></ul></li><li id="menu-item-13119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13119"><a href="https://www.unmec.fr/auto/" data-wpel-link="internal">Auto</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Se connecter</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Bienvenue!</span>Connectez-vous à votre compte</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>votre nom d'utilisateur</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>votre mot de passe</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="SE CONNECTER"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Mot de passe oublié ?</a></div><div class="td-login-register-link"></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.unmec.fr/mentions-legales/" data-wpel-link="internal">Mentions légales</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Récupération de mot de passe</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Récupérer votre mot de passe</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>votre email</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Envoyer mon mot de passe"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.unmec.fr/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Recherche</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-8 "><div class="td-container "><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.unmec.fr/" data-wpel-link="internal"> <img src="https://www.unmec.fr/wp-content/uploads/2016/12/logo.png" alt=""/> <span class="td-visual-hidden">UnMec.fr</span> </a></div></div><div class="td-header-top-menu-full td-container-wrap "><div class="td-container"><div class="td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="menu-top-container"><ul id="menu-sous-menu" class="top-header-menu"><li id="menu-item-14735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-14735"><a href="https://www.unmec.fr/a-propos/" data-wpel-link="internal">À propos</a></li><li id="menu-item-13160" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13160"><a href="https://www.unmec.fr/annonceurs/" data-wpel-link="internal">Annonceurs / Publicité</a></li><li id="menu-item-2954" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2954"><a href="https://www.unmec.fr/contact/" data-wpel-link="internal">Nous contacter</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow external" href="https://facebook.com/UnMec-507453346279935" title="Facebook" data-wpel-link="external"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.unmec.fr/feed" title="RSS" data-wpel-link="internal"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow external" href="https://twitter.com/byunmec" title="Twitter" data-wpel-link="external"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div></div><div id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Se connecter</div><div class="td-login-panel-descr">Bienvenue ! Connectez-vous à votre compte :</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>votre nom d'utilisateur</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>votre mot de passe</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="S'identifier"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.unmec.fr/mentions-legales/" data-wpel-link="internal">Mentions légales</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Récupération de mot de passe</div><div class="td-login-panel-descr">Récupérer votre mot de passe</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>votre email</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Envoyer mon mot de passe"><div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div></div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container"><div class="td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="https://www.unmec.fr/" data-wpel-link="internal"> <img src="https://www.unmec.fr/wp-content/uploads/2016/12/280.png" alt=""/> </a> <a class="td-header-logo td-sticky-disable" href="https://www.unmec.fr/" data-wpel-link="internal"> <img src="https://www.unmec.fr/wp-content/uploads/2016/12/logo.png" alt=""/> </a></div><div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-13151"><a href="https://www.unmec.fr/news/" data-wpel-link="internal">News</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_104 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_1_104" ><script>var block_tdi_1_104 = new tdBlock();
block_tdi_1_104.id = "tdi_1_104";
block_tdi_1_104.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"70","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_104","tdc_css_class":"tdi_1_104","tdc_css_class_style":"tdi_1_104_rand_style"}';
block_tdi_1_104.td_column_number = "3";
block_tdi_1_104.block_type = "td_block_mega_menu";
block_tdi_1_104.post_count = "5";
block_tdi_1_104.found_posts = "436";
block_tdi_1_104.header_color = "";
block_tdi_1_104.ajax_pagination_infinite_stop = "";
block_tdi_1_104.max_num_pages = "88";
tdBlocksArray.push(block_tdi_1_104);</script><div id=tdi_1_104 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.unmec.fr/2020/08/04/google-pixel-4a-officiel-cest-le-meilleur-smartphone-cote-photo-a-moins-de-350-euros/" rel="bookmark" class="td-image-wrap " title="Google Pixel 4a officiel, c&#8217;est le meilleur smartphone côté photo à moins de 350 euros !" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Google Pixel 4a officiel, c&#8217;est le meilleur smartphone côté photo à moins de 350 euros !" data-type="image_tag" data-img-url="https://www.unmec.fr/wp-content/uploads/2020/08/maxresdefault-7-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.unmec.fr/2020/08/04/google-pixel-4a-officiel-cest-le-meilleur-smartphone-cote-photo-a-moins-de-350-euros/" rel="bookmark" title="Google Pixel 4a officiel, c&#8217;est le meilleur smartphone côté photo à moins de 350 euros !" data-wpel-link="internal">Google Pixel 4a officiel, c&#8217;est le meilleur smartphone côté photo à&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.unmec.fr/2020/07/27/playstation-4-les-10-meilleurs-jeux-videos-survoltes-a-venir-sur-la-console-4-4/" rel="bookmark" class="td-image-wrap " title="PlayStation 4 : les 10 meilleurs jeux vidéos survoltés à venir sur la console ! (4/4)" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="PlayStation 4 : les 10 meilleurs jeux vidéos survoltés à venir sur la console ! (4/4)" data-type="image_tag" data-img-url="https://www.unmec.fr/wp-content/uploads/2020/07/silver-macbook-beside-black-sony-ps4-dualshock-4-silver-682933-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.unmec.fr/2020/07/27/playstation-4-les-10-meilleurs-jeux-videos-survoltes-a-venir-sur-la-console-4-4/" rel="bookmark" title="PlayStation 4 : les 10 meilleurs jeux vidéos survoltés à venir sur la console ! (4/4)" data-wpel-link="internal">PlayStation 4 : les 10 meilleurs jeux vidéos survoltés à venir&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.unmec.fr/2020/07/23/playstation-4-les-10-meilleurs-jeux-videos-survoltes-a-venir-sur-la-console-3-4/" rel="bookmark" class="td-image-wrap " title="PlayStation 4 : les 10 meilleurs jeux vidéos survoltés à venir sur la console ! (3/4)" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="PlayStation 4 : les 10 meilleurs jeux vidéos survoltés à venir sur la console ! (3/4)" data-type="image_tag" data-img-url="https://www.unmec.fr/wp-content/uploads/2020/07/playing-sony-console-controller-wallpaper-preview-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.unmec.fr/2020/07/23/playstation-4-les-10-meilleurs-jeux-videos-survoltes-a-venir-sur-la-console-3-4/" rel="bookmark" title="PlayStation 4 : les 10 meilleurs jeux vidéos survoltés à venir sur la console ! (3/4)" data-wpel-link="internal">PlayStation 4 : les 10 meilleurs jeux vidéos survoltés à venir&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.unmec.fr/2020/07/21/playstation-4-les-10-meilleurs-jeux-videos-survoltes-a-venir-sur-la-console-2-4/" rel="bookmark" class="td-image-wrap " title="PlayStation 4 : les 10 meilleurs jeux vidéos survoltés à venir sur la console ! (2/4)" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="PlayStation 4 : les 10 meilleurs jeux vidéos survoltés à venir sur la console ! (2/4)" data-type="image_tag" data-img-url="https://www.unmec.fr/wp-content/uploads/2020/07/gaming-games-gamepad-ps4-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.unmec.fr/2020/07/21/playstation-4-les-10-meilleurs-jeux-videos-survoltes-a-venir-sur-la-console-2-4/" rel="bookmark" title="PlayStation 4 : les 10 meilleurs jeux vidéos survoltés à venir sur la console ! (2/4)" data-wpel-link="internal">PlayStation 4 : les 10 meilleurs jeux vidéos survoltés à venir&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.unmec.fr/2020/07/20/playstation-4-les-10-meilleurs-jeux-videos-survoltes-a-venir-sur-la-console-1-4/" rel="bookmark" class="td-image-wrap " title="PlayStation 4 : les 10 meilleurs jeux vidéos survoltés à venir sur la console ! (1/4)" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="PlayStation 4 : les 10 meilleurs jeux vidéos survoltés à venir sur la console ! (1/4)" data-type="image_tag" data-img-url="https://www.unmec.fr/wp-content/uploads/2020/07/accessory-buttons-console-control-275033-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.unmec.fr/2020/07/20/playstation-4-les-10-meilleurs-jeux-videos-survoltes-a-venir-sur-la-console-1-4/" rel="bookmark" title="PlayStation 4 : les 10 meilleurs jeux vidéos survoltés à venir sur la console ! (1/4)" data-wpel-link="internal">PlayStation 4 : les 10 meilleurs jeux vidéos survoltés à venir&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_104" data-td_block_id="tdi_1_104"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_1_104" data-td_block_id="tdi_1_104"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-13125"><a href="https://www.unmec.fr/lifestyle/" data-wpel-link="internal">Lifestyle</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_f5e td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_2_f5e" ><script>var block_tdi_2_f5e = new tdBlock();
block_tdi_2_f5e.id = "tdi_2_f5e";
block_tdi_2_f5e.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_f5e","tdc_css_class":"tdi_2_f5e","tdc_css_class_style":"tdi_2_f5e_rand_style"}';
block_tdi_2_f5e.td_column_number = "3";
block_tdi_2_f5e.block_type = "td_block_mega_menu";
block_tdi_2_f5e.post_count = "4";
block_tdi_2_f5e.found_posts = "575";
block_tdi_2_f5e.header_color = "";
block_tdi_2_f5e.ajax_pagination_infinite_stop = "";
block_tdi_2_f5e.max_num_pages = "144";
tdBlocksArray.push(block_tdi_2_f5e);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_2_f5e" id="tdi_3_691" data-td_block_id="tdi_2_f5e" data-td_filter_value="" href="https://www.unmec.fr/lifestyle/" data-wpel-link="internal">Tous</a><a class="mega-menu-sub-cat-tdi_2_f5e" id="tdi_4_1f4" data-td_block_id="tdi_2_f5e" data-td_filter_value="15" href="https://www.unmec.fr/lifestyle/alimentation/" data-wpel-link="internal">Alimentation</a><a class="mega-menu-sub-cat-tdi_2_f5e" id="tdi_5_524" data-td_block_id="tdi_2_f5e" data-td_filter_value="24" href="https://www.unmec.fr/lifestyle/cosmetique/" data-wpel-link="internal">Cosmétique</a><a class="mega-menu-sub-cat-tdi_2_f5e" id="tdi_6_491" data-td_block_id="tdi_2_f5e" data-td_filter_value="34" href="https://www.unmec.fr/lifestyle/deco/" data-wpel-link="internal">Déco</a><a class="mega-menu-sub-cat-tdi_2_f5e" id="tdi_7_f25" data-td_block_id="tdi_2_f5e" data-td_filter_value="31" href="https://www.unmec.fr/lifestyle/musculation/" data-wpel-link="internal">Musculation</a><a class="mega-menu-sub-cat-tdi_2_f5e" id="tdi_8_1ff" data-td_block_id="tdi_2_f5e" data-td_filter_value="43" href="https://www.unmec.fr/lifestyle/musique/" data-wpel-link="internal">Musique</a><a class="mega-menu-sub-cat-tdi_2_f5e" id="tdi_9_f9f" data-td_block_id="tdi_2_f5e" data-td_filter_value="384" href="https://www.unmec.fr/lifestyle/sante/" data-wpel-link="internal">Santé</a><a class="mega-menu-sub-cat-tdi_2_f5e" id="tdi_10_5f3" data-td_block_id="tdi_2_f5e" data-td_filter_value="39" href="https://www.unmec.fr/lifestyle/seduction/" data-wpel-link="internal">Séduction</a></div></div><div id=tdi_2_f5e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.unmec.fr/2020/08/03/barbe-notre-avis-sur-les-accelerateurs-de-pousse-de-barbe/" rel="bookmark" class="td-image-wrap " title="Barbe : notre avis sur les accélérateurs de pousse de barbe" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Barbe : notre avis sur les accélérateurs de pousse de barbe" data-type="image_tag" data-img-url="https://www.unmec.fr/wp-content/uploads/2017/10/taille-de-la-barbe-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.unmec.fr/2020/08/03/barbe-notre-avis-sur-les-accelerateurs-de-pousse-de-barbe/" rel="bookmark" title="Barbe : notre avis sur les accélérateurs de pousse de barbe" data-wpel-link="internal">Barbe : notre avis sur les accélérateurs de pousse de barbe</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.unmec.fr/2020/07/14/comment-obtenir-un-ventre-plat-bourre-dabdominaux-voici-le-secret/" rel="bookmark" class="td-image-wrap " title="Comment obtenir un ventre plat bourré d&#8217;abdominaux ? Voici le secret !" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Perdre-du-ventre-homme" title="Comment obtenir un ventre plat bourré d&#8217;abdominaux ? Voici le secret !" data-type="image_tag" data-img-url="https://www.unmec.fr/wp-content/uploads/2016/03/Perdre-du-ventre-homme-2-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.unmec.fr/2020/07/14/comment-obtenir-un-ventre-plat-bourre-dabdominaux-voici-le-secret/" rel="bookmark" title="Comment obtenir un ventre plat bourré d&#8217;abdominaux ? Voici le secret !" data-wpel-link="internal">Comment obtenir un ventre plat bourré d&#8217;abdominaux ? Voici le secret&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.unmec.fr/2020/07/09/comment-bien-choisir-son-vin-cet-ete/" rel="bookmark" class="td-image-wrap " title="Comment bien choisir son vin cet été ?" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Comment bien choisir son vin cet été ?" data-type="image_tag" data-img-url="https://www.unmec.fr/wp-content/uploads/2020/07/wine_alk_alcohol_white_wine_addiction_drink_grape_glass-552665-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.unmec.fr/2020/07/09/comment-bien-choisir-son-vin-cet-ete/" rel="bookmark" title="Comment bien choisir son vin cet été ?" data-wpel-link="internal">Comment bien choisir son vin cet été ?</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.unmec.fr/2020/06/30/4-conseils-pour-savoir-bien-tailler-sa-barbe-longue/" rel="bookmark" class="td-image-wrap " title="4 conseils pour savoir bien tailler sa barbe longue" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="4 conseils pour savoir bien tailler sa barbe longue" data-type="image_tag" data-img-url="https://www.unmec.fr/wp-content/uploads/2020/07/maxresdefault-3-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.unmec.fr/2020/06/30/4-conseils-pour-savoir-bien-tailler-sa-barbe-longue/" rel="bookmark" title="4 conseils pour savoir bien tailler sa barbe longue" data-wpel-link="internal">4 conseils pour savoir bien tailler sa barbe longue</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_f5e" data-td_block_id="tdi_2_f5e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_2_f5e" data-td_block_id="tdi_2_f5e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-13141"><a href="https://www.unmec.fr/mode/" data-wpel-link="internal">Mode</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_11_b4f td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_11_b4f" ><script>var block_tdi_11_b4f = new tdBlock();
block_tdi_11_b4f.id = "tdi_11_b4f";
block_tdi_11_b4f.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"16","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_11_b4f","tdc_css_class":"tdi_11_b4f","tdc_css_class_style":"tdi_11_b4f_rand_style"}';
block_tdi_11_b4f.td_column_number = "3";
block_tdi_11_b4f.block_type = "td_block_mega_menu";
block_tdi_11_b4f.post_count = "4";
block_tdi_11_b4f.found_posts = "527";
block_tdi_11_b4f.header_color = "";
block_tdi_11_b4f.ajax_pagination_infinite_stop = "";
block_tdi_11_b4f.max_num_pages = "132";
tdBlocksArray.push(block_tdi_11_b4f);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_11_b4f" id="tdi_12_c34" data-td_block_id="tdi_11_b4f" data-td_filter_value="" href="https://www.unmec.fr/mode/" data-wpel-link="internal">Tous</a><a class="mega-menu-sub-cat-tdi_11_b4f" id="tdi_13_919" data-td_block_id="tdi_11_b4f" data-td_filter_value="57" href="https://www.unmec.fr/mode/accessoires/" data-wpel-link="internal">Accessoires</a><a class="mega-menu-sub-cat-tdi_11_b4f" id="tdi_14_53f" data-td_block_id="tdi_11_b4f" data-td_filter_value="18" href="https://www.unmec.fr/mode/conseils/" data-wpel-link="internal">Conseils pour hommes</a><a class="mega-menu-sub-cat-tdi_11_b4f" id="tdi_15_958" data-td_block_id="tdi_11_b4f" data-td_filter_value="119" href="https://www.unmec.fr/mode/look/" data-wpel-link="internal">Look</a><a class="mega-menu-sub-cat-tdi_11_b4f" id="tdi_16_c36" data-td_block_id="tdi_11_b4f" data-td_filter_value="67" href="https://www.unmec.fr/mode/luxe/" data-wpel-link="internal">Luxe</a><a class="mega-menu-sub-cat-tdi_11_b4f" id="tdi_17_6ff" data-td_block_id="tdi_11_b4f" data-td_filter_value="51" href="https://www.unmec.fr/mode/mannequins/" data-wpel-link="internal">Mannequins</a><a class="mega-menu-sub-cat-tdi_11_b4f" id="tdi_18_161" data-td_block_id="tdi_11_b4f" data-td_filter_value="20" href="https://www.unmec.fr/mode/marques/" data-wpel-link="internal">Marques</a><a class="mega-menu-sub-cat-tdi_11_b4f" id="tdi_19_431" data-td_block_id="tdi_11_b4f" data-td_filter_value="320" href="https://www.unmec.fr/mode/montres/" data-wpel-link="internal">Montres Homme</a><a class="mega-menu-sub-cat-tdi_11_b4f" id="tdi_20_597" data-td_block_id="tdi_11_b4f" data-td_filter_value="53" href="https://www.unmec.fr/mode/shopping/" data-wpel-link="internal">Shopping</a><a class="mega-menu-sub-cat-tdi_11_b4f" id="tdi_21_33f" data-td_block_id="tdi_11_b4f" data-td_filter_value="118" href="https://www.unmec.fr/mode/tests/" data-wpel-link="internal">Tests de produits</a></div></div><div id=tdi_11_b4f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.unmec.fr/2020/08/04/google-pixel-4a-officiel-cest-le-meilleur-smartphone-cote-photo-a-moins-de-350-euros/" rel="bookmark" class="td-image-wrap " title="Google Pixel 4a officiel, c&#8217;est le meilleur smartphone côté photo à moins de 350 euros !" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Google Pixel 4a officiel, c&#8217;est le meilleur smartphone côté photo à moins de 350 euros !" data-type="image_tag" data-img-url="https://www.unmec.fr/wp-content/uploads/2020/08/maxresdefault-7-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.unmec.fr/2020/08/04/google-pixel-4a-officiel-cest-le-meilleur-smartphone-cote-photo-a-moins-de-350-euros/" rel="bookmark" title="Google Pixel 4a officiel, c&#8217;est le meilleur smartphone côté photo à moins de 350 euros !" data-wpel-link="internal">Google Pixel 4a officiel, c&#8217;est le meilleur smartphone côté photo à&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.unmec.fr/2020/08/03/barbe-notre-avis-sur-les-accelerateurs-de-pousse-de-barbe/" rel="bookmark" class="td-image-wrap " title="Barbe : notre avis sur les accélérateurs de pousse de barbe" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Barbe : notre avis sur les accélérateurs de pousse de barbe" data-type="image_tag" data-img-url="https://www.unmec.fr/wp-content/uploads/2017/10/taille-de-la-barbe-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.unmec.fr/2020/08/03/barbe-notre-avis-sur-les-accelerateurs-de-pousse-de-barbe/" rel="bookmark" title="Barbe : notre avis sur les accélérateurs de pousse de barbe" data-wpel-link="internal">Barbe : notre avis sur les accélérateurs de pousse de barbe</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.unmec.fr/2020/06/30/4-conseils-pour-savoir-bien-tailler-sa-barbe-longue/" rel="bookmark" class="td-image-wrap " title="4 conseils pour savoir bien tailler sa barbe longue" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="4 conseils pour savoir bien tailler sa barbe longue" data-type="image_tag" data-img-url="https://www.unmec.fr/wp-content/uploads/2020/07/maxresdefault-3-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.unmec.fr/2020/06/30/4-conseils-pour-savoir-bien-tailler-sa-barbe-longue/" rel="bookmark" title="4 conseils pour savoir bien tailler sa barbe longue" data-wpel-link="internal">4 conseils pour savoir bien tailler sa barbe longue</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.unmec.fr/2020/06/08/monoprix-fer-de-lance-du-groupe-casino-dans-le-e-commerce-alimentaire/" rel="bookmark" class="td-image-wrap " title="Monoprix+ : fer de lance du groupe Casino dans le e-commerce alimentaire" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Monoprix+ : fer de lance du groupe Casino dans le e-commerce alimentaire" data-type="image_tag" data-img-url="https://www.unmec.fr/wp-content/uploads/2020/06/a1a7526dcf38149ef5da84d9a61dcadb-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.unmec.fr/2020/06/08/monoprix-fer-de-lance-du-groupe-casino-dans-le-e-commerce-alimentaire/" rel="bookmark" title="Monoprix+ : fer de lance du groupe Casino dans le e-commerce alimentaire" data-wpel-link="internal">Monoprix+ : fer de lance du groupe Casino dans le e-commerce alimentaire</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_11_b4f" data-td_block_id="tdi_11_b4f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_11_b4f" data-td_block_id="tdi_11_b4f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-13133"><a href="https://www.unmec.fr/loisirs/" data-wpel-link="internal">Loisirs</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_22_374 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_22_374" ><script>var block_tdi_22_374 = new tdBlock();
block_tdi_22_374.id = "tdi_22_374";
block_tdi_22_374.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"322","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_22_374","tdc_css_class":"tdi_22_374","tdc_css_class_style":"tdi_22_374_rand_style"}';
block_tdi_22_374.td_column_number = "3";
block_tdi_22_374.block_type = "td_block_mega_menu";
block_tdi_22_374.post_count = "4";
block_tdi_22_374.found_posts = "581";
block_tdi_22_374.header_color = "";
block_tdi_22_374.ajax_pagination_infinite_stop = "";
block_tdi_22_374.max_num_pages = "146";
tdBlocksArray.push(block_tdi_22_374);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_22_374" id="tdi_23_339" data-td_block_id="tdi_22_374" data-td_filter_value="" href="https://www.unmec.fr/loisirs/" data-wpel-link="internal">Tous</a><a class="mega-menu-sub-cat-tdi_22_374" id="tdi_24_9e3" data-td_block_id="tdi_22_374" data-td_filter_value="42" href="https://www.unmec.fr/loisirs/buzz/" data-wpel-link="internal">Buzz</a><a class="mega-menu-sub-cat-tdi_22_374" id="tdi_25_2f5" data-td_block_id="tdi_22_374" data-td_filter_value="344" href="https://www.unmec.fr/loisirs/cinema-serie/" data-wpel-link="internal">Cinéma / Série</a><a class="mega-menu-sub-cat-tdi_22_374" id="tdi_26_311" data-td_block_id="tdi_22_374" data-td_filter_value="40" href="https://www.unmec.fr/loisirs/evenement/" data-wpel-link="internal">Événement</a><a class="mega-menu-sub-cat-tdi_22_374" id="tdi_27_040" data-td_block_id="tdi_22_374" data-td_filter_value="87" href="https://www.unmec.fr/loisirs/interviews/" data-wpel-link="internal">Interviews</a><a class="mega-menu-sub-cat-tdi_22_374" id="tdi_28_143" data-td_block_id="tdi_22_374" data-td_filter_value="386" href="https://www.unmec.fr/loisirs/jeux-video/" data-wpel-link="internal">Jeux vidéo</a><a class="mega-menu-sub-cat-tdi_22_374" id="tdi_29_f04" data-td_block_id="tdi_22_374" data-td_filter_value="54" href="https://www.unmec.fr/loisirs/ou-sortir/" data-wpel-link="internal">Ou sortir ?</a><a class="mega-menu-sub-cat-tdi_22_374" id="tdi_30_139" data-td_block_id="tdi_22_374" data-td_filter_value="338" href="https://www.unmec.fr/loisirs/poker/" data-wpel-link="internal">Poker</a><a class="mega-menu-sub-cat-tdi_22_374" id="tdi_31_336" data-td_block_id="tdi_22_374" data-td_filter_value="33" href="https://www.unmec.fr/loisirs/voyage/" data-wpel-link="internal">Voyage</a></div></div><div id=tdi_22_374 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.unmec.fr/2020/08/10/netflix-les-10-ou-meilleurs-films-et-series-a-visionner-ce-weekend-7/" rel="bookmark" class="td-image-wrap " title="Netflix : les 10 (+ ou -) meilleurs films et séries à visionner ce weekend !" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Netflix : les 10 (+ ou -) meilleurs films et séries à visionner ce weekend !" data-type="image_tag" data-img-url="https://www.unmec.fr/wp-content/uploads/2019/12/photo-of-cup-near-flat-screen-television-2726370-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.unmec.fr/2020/08/10/netflix-les-10-ou-meilleurs-films-et-series-a-visionner-ce-weekend-7/" rel="bookmark" title="Netflix : les 10 (+ ou -) meilleurs films et séries à visionner ce weekend !" data-wpel-link="internal">Netflix : les 10 (+ ou -) meilleurs films et séries&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.unmec.fr/2020/07/30/netflix-les-10-ou-meilleurs-films-et-series-a-visionner-ce-weekend-6/" rel="bookmark" class="td-image-wrap " title="Netflix : les 10 (ou +) meilleurs films et séries à visionner ce weekend !" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Netflix : les 10 (ou +) meilleurs films et séries à visionner ce weekend !" data-type="image_tag" data-img-url="https://www.unmec.fr/wp-content/uploads/2019/12/photo-of-cup-near-flat-screen-television-2726370-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.unmec.fr/2020/07/30/netflix-les-10-ou-meilleurs-films-et-series-a-visionner-ce-weekend-6/" rel="bookmark" title="Netflix : les 10 (ou +) meilleurs films et séries à visionner ce weekend !" data-wpel-link="internal">Netflix : les 10 (ou +) meilleurs films et séries à&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.unmec.fr/2020/07/28/disney-voici-les-nouveautes-qui-debarquent-dans-son-catalogue-en-aout-2020/" rel="bookmark" class="td-image-wrap " title="Disney+ : voici les nouveautés qui débarquent dans son catalogue en août 2020" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Disney+ : voici les nouveautés qui débarquent dans son catalogue en août 2020" data-type="image_tag" data-img-url="https://www.unmec.fr/wp-content/uploads/2020/07/maxresdefault-6-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.unmec.fr/2020/07/28/disney-voici-les-nouveautes-qui-debarquent-dans-son-catalogue-en-aout-2020/" rel="bookmark" title="Disney+ : voici les nouveautés qui débarquent dans son catalogue en août 2020" data-wpel-link="internal">Disney+ : voici les nouveautés qui débarquent dans son catalogue en&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.unmec.fr/2020/07/27/playstation-4-les-10-meilleurs-jeux-videos-survoltes-a-venir-sur-la-console-4-4/" rel="bookmark" class="td-image-wrap " title="PlayStation 4 : les 10 meilleurs jeux vidéos survoltés à venir sur la console ! (4/4)" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="PlayStation 4 : les 10 meilleurs jeux vidéos survoltés à venir sur la console ! (4/4)" data-type="image_tag" data-img-url="https://www.unmec.fr/wp-content/uploads/2020/07/silver-macbook-beside-black-sony-ps4-dualshock-4-silver-682933-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.unmec.fr/2020/07/27/playstation-4-les-10-meilleurs-jeux-videos-survoltes-a-venir-sur-la-console-4-4/" rel="bookmark" title="PlayStation 4 : les 10 meilleurs jeux vidéos survoltés à venir sur la console ! (4/4)" data-wpel-link="internal">PlayStation 4 : les 10 meilleurs jeux vidéos survoltés à venir&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_22_374" data-td_block_id="tdi_22_374"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_22_374" data-td_block_id="tdi_22_374"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-13121"><a href="https://www.unmec.fr/hightech/" data-wpel-link="internal">High-Tech</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_32_15a td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_32_15a" ><script>var block_tdi_32_15a = new tdBlock();
block_tdi_32_15a.id = "tdi_32_15a";
block_tdi_32_15a.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"41","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_32_15a","tdc_css_class":"tdi_32_15a","tdc_css_class_style":"tdi_32_15a_rand_style"}';
block_tdi_32_15a.td_column_number = "3";
block_tdi_32_15a.block_type = "td_block_mega_menu";
block_tdi_32_15a.post_count = "4";
block_tdi_32_15a.found_posts = "262";
block_tdi_32_15a.header_color = "";
block_tdi_32_15a.ajax_pagination_infinite_stop = "";
block_tdi_32_15a.max_num_pages = "66";
tdBlocksArray.push(block_tdi_32_15a);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_32_15a" id="tdi_33_b43" data-td_block_id="tdi_32_15a" data-td_filter_value="" href="https://www.unmec.fr/hightech/" data-wpel-link="internal">Tous</a><a class="mega-menu-sub-cat-tdi_32_15a" id="tdi_34_649" data-td_block_id="tdi_32_15a" data-td_filter_value="339" href="https://www.unmec.fr/hightech/start-up/" data-wpel-link="internal">Start-up</a><a class="mega-menu-sub-cat-tdi_32_15a" id="tdi_35_344" data-td_block_id="tdi_32_15a" data-td_filter_value="385" href="https://www.unmec.fr/hightech/web/" data-wpel-link="internal">Web</a></div></div><div id=tdi_32_15a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.unmec.fr/2020/08/04/google-pixel-4a-officiel-cest-le-meilleur-smartphone-cote-photo-a-moins-de-350-euros/" rel="bookmark" class="td-image-wrap " title="Google Pixel 4a officiel, c&#8217;est le meilleur smartphone côté photo à moins de 350 euros !" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Google Pixel 4a officiel, c&#8217;est le meilleur smartphone côté photo à moins de 350 euros !" data-type="image_tag" data-img-url="https://www.unmec.fr/wp-content/uploads/2020/08/maxresdefault-7-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.unmec.fr/2020/08/04/google-pixel-4a-officiel-cest-le-meilleur-smartphone-cote-photo-a-moins-de-350-euros/" rel="bookmark" title="Google Pixel 4a officiel, c&#8217;est le meilleur smartphone côté photo à moins de 350 euros !" data-wpel-link="internal">Google Pixel 4a officiel, c&#8217;est le meilleur smartphone côté photo à&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.unmec.fr/2020/07/27/playstation-4-les-10-meilleurs-jeux-videos-survoltes-a-venir-sur-la-console-4-4/" rel="bookmark" class="td-image-wrap " title="PlayStation 4 : les 10 meilleurs jeux vidéos survoltés à venir sur la console ! (4/4)" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="PlayStation 4 : les 10 meilleurs jeux vidéos survoltés à venir sur la console ! (4/4)" data-type="image_tag" data-img-url="https://www.unmec.fr/wp-content/uploads/2020/07/silver-macbook-beside-black-sony-ps4-dualshock-4-silver-682933-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.unmec.fr/2020/07/27/playstation-4-les-10-meilleurs-jeux-videos-survoltes-a-venir-sur-la-console-4-4/" rel="bookmark" title="PlayStation 4 : les 10 meilleurs jeux vidéos survoltés à venir sur la console ! (4/4)" data-wpel-link="internal">PlayStation 4 : les 10 meilleurs jeux vidéos survoltés à venir&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.unmec.fr/2020/07/23/playstation-4-les-10-meilleurs-jeux-videos-survoltes-a-venir-sur-la-console-3-4/" rel="bookmark" class="td-image-wrap " title="PlayStation 4 : les 10 meilleurs jeux vidéos survoltés à venir sur la console ! (3/4)" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="PlayStation 4 : les 10 meilleurs jeux vidéos survoltés à venir sur la console ! (3/4)" data-type="image_tag" data-img-url="https://www.unmec.fr/wp-content/uploads/2020/07/playing-sony-console-controller-wallpaper-preview-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.unmec.fr/2020/07/23/playstation-4-les-10-meilleurs-jeux-videos-survoltes-a-venir-sur-la-console-3-4/" rel="bookmark" title="PlayStation 4 : les 10 meilleurs jeux vidéos survoltés à venir sur la console ! (3/4)" data-wpel-link="internal">PlayStation 4 : les 10 meilleurs jeux vidéos survoltés à venir&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.unmec.fr/2020/07/21/playstation-4-les-10-meilleurs-jeux-videos-survoltes-a-venir-sur-la-console-2-4/" rel="bookmark" class="td-image-wrap " title="PlayStation 4 : les 10 meilleurs jeux vidéos survoltés à venir sur la console ! (2/4)" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="PlayStation 4 : les 10 meilleurs jeux vidéos survoltés à venir sur la console ! (2/4)" data-type="image_tag" data-img-url="https://www.unmec.fr/wp-content/uploads/2020/07/gaming-games-gamepad-ps4-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.unmec.fr/2020/07/21/playstation-4-les-10-meilleurs-jeux-videos-survoltes-a-venir-sur-la-console-2-4/" rel="bookmark" title="PlayStation 4 : les 10 meilleurs jeux vidéos survoltés à venir sur la console ! (2/4)" data-wpel-link="internal">PlayStation 4 : les 10 meilleurs jeux vidéos survoltés à venir&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_32_15a" data-td_block_id="tdi_32_15a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_32_15a" data-td_block_id="tdi_32_15a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-13152"><a href="https://www.unmec.fr/sport/" data-wpel-link="internal">Sport</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_36_dd1 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_36_dd1" ><script>var block_tdi_36_dd1 = new tdBlock();
block_tdi_36_dd1.id = "tdi_36_dd1";
block_tdi_36_dd1.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"47","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_36_dd1","tdc_css_class":"tdi_36_dd1","tdc_css_class_style":"tdi_36_dd1_rand_style"}';
block_tdi_36_dd1.td_column_number = "3";
block_tdi_36_dd1.block_type = "td_block_mega_menu";
block_tdi_36_dd1.post_count = "4";
block_tdi_36_dd1.found_posts = "347";
block_tdi_36_dd1.header_color = "";
block_tdi_36_dd1.ajax_pagination_infinite_stop = "";
block_tdi_36_dd1.max_num_pages = "87";
tdBlocksArray.push(block_tdi_36_dd1);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_36_dd1" id="tdi_37_931" data-td_block_id="tdi_36_dd1" data-td_filter_value="" href="https://www.unmec.fr/sport/" data-wpel-link="internal">Tous</a><a class="mega-menu-sub-cat-tdi_36_dd1" id="tdi_38_40b" data-td_block_id="tdi_36_dd1" data-td_filter_value="361" href="https://www.unmec.fr/sport/football/" data-wpel-link="internal">Football</a><a class="mega-menu-sub-cat-tdi_36_dd1" id="tdi_39_695" data-td_block_id="tdi_36_dd1" data-td_filter_value="367" href="https://www.unmec.fr/sport/nba/" data-wpel-link="internal">NBA</a><a class="mega-menu-sub-cat-tdi_36_dd1" id="tdi_40_954" data-td_block_id="tdi_36_dd1" data-td_filter_value="363" href="https://www.unmec.fr/sport/tennis/" data-wpel-link="internal">Tennis</a></div></div><div id=tdi_36_dd1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.unmec.fr/2020/04/10/5-objets-pour-vous-aider-a-faire-du-sport-a-la-maison-pendant-le-confinement/" rel="bookmark" class="td-image-wrap " title="5 objets pour vous aider à faire du sport à la maison pendant le confinement" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="5 objets pour vous aider à faire du sport à la maison pendant le confinement" data-type="image_tag" data-img-url="https://www.unmec.fr/wp-content/uploads/2020/04/Lifestyle_PowerBeats_Red_02835_R2-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.unmec.fr/2020/04/10/5-objets-pour-vous-aider-a-faire-du-sport-a-la-maison-pendant-le-confinement/" rel="bookmark" title="5 objets pour vous aider à faire du sport à la maison pendant le confinement" data-wpel-link="internal">5 objets pour vous aider à faire du sport à la&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.unmec.fr/2020/03/11/nos-6-conseils-100-surs-pour-prendre-du-muscle-rapidement-3-3/" rel="bookmark" class="td-image-wrap " title="Nos 6 conseils 100 % sûrs pour prendre du muscle rapidement ! (3/3)" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nos 6 conseils 100 % sûrs pour prendre du muscle rapidement ! (3/3)" data-type="image_tag" data-img-url="https://www.unmec.fr/wp-content/uploads/2020/03/muscle-shoulder-arm-physical-fitness-room-Barechested-1572957-pxhere.com_-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.unmec.fr/2020/03/11/nos-6-conseils-100-surs-pour-prendre-du-muscle-rapidement-3-3/" rel="bookmark" title="Nos 6 conseils 100 % sûrs pour prendre du muscle rapidement ! (3/3)" data-wpel-link="internal">Nos 6 conseils 100 % sûrs pour prendre du muscle rapidement&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.unmec.fr/2020/03/11/nos-6-conseils-100-surs-pour-prendre-du-muscle-rapidement-2-3/" rel="bookmark" class="td-image-wrap " title="Nos 6 conseils 100 % sûrs pour prendre du muscle rapidement ! (2/3)" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nos 6 conseils 100 % sûrs pour prendre du muscle rapidement ! (2/3)" data-type="image_tag" data-img-url="https://www.unmec.fr/wp-content/uploads/2020/03/man-person-young-training-weight-lifestyle-755456-pxhere.com_-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.unmec.fr/2020/03/11/nos-6-conseils-100-surs-pour-prendre-du-muscle-rapidement-2-3/" rel="bookmark" title="Nos 6 conseils 100 % sûrs pour prendre du muscle rapidement ! (2/3)" data-wpel-link="internal">Nos 6 conseils 100 % sûrs pour prendre du muscle rapidement&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.unmec.fr/2020/03/10/nos-6-conseils-100-surs-pour-prendre-du-muscle-rapidement-1-3/" rel="bookmark" class="td-image-wrap " title="Nos 6 conseils 100 % sûrs pour prendre du muscle rapidement ! (1/3)" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nos 6 conseils 100 % sûrs pour prendre du muscle rapidement ! (1/3)" data-type="image_tag" data-img-url="https://www.unmec.fr/wp-content/uploads/2020/03/bodybuilding-fitness-fitness-model-gym-gym-equipments-indoors-1564471-pxhere.com_-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.unmec.fr/2020/03/10/nos-6-conseils-100-surs-pour-prendre-du-muscle-rapidement-1-3/" rel="bookmark" title="Nos 6 conseils 100 % sûrs pour prendre du muscle rapidement ! (1/3)" data-wpel-link="internal">Nos 6 conseils 100 % sûrs pour prendre du muscle rapidement&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_36_dd1" data-td_block_id="tdi_36_dd1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_36_dd1" data-td_block_id="tdi_36_dd1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-13119"><a href="https://www.unmec.fr/auto/" data-wpel-link="internal">Auto</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_41_193 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_41_193" ><script>var block_tdi_41_193 = new tdBlock();
block_tdi_41_193.id = "tdi_41_193";
block_tdi_41_193.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"211","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_41_193","tdc_css_class":"tdi_41_193","tdc_css_class_style":"tdi_41_193_rand_style"}';
block_tdi_41_193.td_column_number = "3";
block_tdi_41_193.block_type = "td_block_mega_menu";
block_tdi_41_193.post_count = "5";
block_tdi_41_193.found_posts = "120";
block_tdi_41_193.header_color = "";
block_tdi_41_193.ajax_pagination_infinite_stop = "";
block_tdi_41_193.max_num_pages = "24";
tdBlocksArray.push(block_tdi_41_193);</script><div id=tdi_41_193 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.unmec.fr/2020/07/13/bentley-bentayga-un-somptueux-suv-typiquement-masculin-est-ne-de-nouveau/" rel="bookmark" class="td-image-wrap " title="Bentley Bentayga : un somptueux SUV typiquement masculin à 200 000 euros !" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Bentley Bentayga : un somptueux SUV typiquement masculin à 200 000 euros !" data-type="image_tag" data-img-url="https://www.unmec.fr/wp-content/uploads/2020/07/1094_Bent_15_Blackline_Dynamic_34Front_Hallmark_v2b-1398x699-1-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.unmec.fr/2020/07/13/bentley-bentayga-un-somptueux-suv-typiquement-masculin-est-ne-de-nouveau/" rel="bookmark" title="Bentley Bentayga : un somptueux SUV typiquement masculin à 200 000 euros !" data-wpel-link="internal">Bentley Bentayga : un somptueux SUV typiquement masculin à 200 000&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.unmec.fr/2020/07/06/volkswagen-tiguan-2021-lallemand-devoile-une-version-100-nouvelle-de-son-suv-phare/" rel="bookmark" class="td-image-wrap " title="Volkswagen Tiguan 2021 : l&#8217;allemand dévoile une version 100 % nouvelle de son SUV phare (et best seller)" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Volkswagen Tiguan 2021 : l&#8217;allemand dévoile une version 100 % nouvelle de son SUV phare (et best seller)" data-type="image_tag" data-img-url="https://www.unmec.fr/wp-content/uploads/2020/07/maxresdefault-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.unmec.fr/2020/07/06/volkswagen-tiguan-2021-lallemand-devoile-une-version-100-nouvelle-de-son-suv-phare/" rel="bookmark" title="Volkswagen Tiguan 2021 : l&#8217;allemand dévoile une version 100 % nouvelle de son SUV phare (et best seller)" data-wpel-link="internal">Volkswagen Tiguan 2021 : l&#8217;allemand dévoile une version 100 % nouvelle&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.unmec.fr/2020/06/22/bmw-serie-4-coupe-aucun-compromis-pour-une-sportive-qui-eclate-374-chevaux/" rel="bookmark" class="td-image-wrap " title="BMW Série 4 Coupé : aucun compromis pour une sportive qui éclate 374 chevaux !" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="BMW Série 4 Coupé : aucun compromis pour une sportive qui éclate 374 chevaux !" data-type="image_tag" data-img-url="https://www.unmec.fr/wp-content/uploads/2020/06/maxresdefault-2-2-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.unmec.fr/2020/06/22/bmw-serie-4-coupe-aucun-compromis-pour-une-sportive-qui-eclate-374-chevaux/" rel="bookmark" title="BMW Série 4 Coupé : aucun compromis pour une sportive qui éclate 374 chevaux !" data-wpel-link="internal">BMW Série 4 Coupé : aucun compromis pour une sportive qui&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.unmec.fr/2020/06/08/bugatti-chiron-pur-sport-1-500-chevaux-de-puissance-brute-sous-le-capot-pour-la-version-2020/" rel="bookmark" class="td-image-wrap " title="Bugatti Chiron Pur Sport : 1 500 chevaux de puissance brute sous le capot pour 3 millions d&#8217;euros !" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Bugatti Chiron Pur Sport : 1 500 chevaux de puissance brute sous le capot pour 3 millions d&#8217;euros !" data-type="image_tag" data-img-url="https://www.unmec.fr/wp-content/uploads/2020/06/maxresdefault-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.unmec.fr/2020/06/08/bugatti-chiron-pur-sport-1-500-chevaux-de-puissance-brute-sous-le-capot-pour-la-version-2020/" rel="bookmark" title="Bugatti Chiron Pur Sport : 1 500 chevaux de puissance brute sous le capot pour 3 millions d&#8217;euros !" data-wpel-link="internal">Bugatti Chiron Pur Sport : 1 500 chevaux de puissance brute&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.unmec.fr/2020/05/26/toyota-highlander-le-suv-prefere-des-hommes-se-dote-dune-version-hybride/" rel="bookmark" class="td-image-wrap " title="Toyota Highlander : le SUV préféré des hommes se dote d&#8217;une version hybride !" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Toyota Highlander : le SUV préféré des hommes se dote d&#8217;une version hybride !" data-type="image_tag" data-img-url="https://www.unmec.fr/wp-content/uploads/2020/05/toyota-2020-highlander-hybrid-platinum-ruby-red-pearl-l-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.unmec.fr/2020/05/26/toyota-highlander-le-suv-prefere-des-hommes-se-dote-dune-version-hybride/" rel="bookmark" title="Toyota Highlander : le SUV préféré des hommes se dote d&#8217;une version hybride !" data-wpel-link="internal">Toyota Highlander : le SUV préféré des hommes se dote d&#8217;une&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_41_193" data-td_block_id="tdi_41_193"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_41_193" data-td_block_id="tdi_41_193"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.unmec.fr/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-banner-wrap-full td-container-wrap "><div class="td-container-header td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap">  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_42_63f td_block_template_1 "><style>.tdi_42_63f.td-a-rec{text-align:center}.tdi_42_63f .td-element-style{z-index:-1}.tdi_42_63f.td-a-rec-img{text-align:left}.tdi_42_63f.td-a-rec-img img{margin:0 auto 0 0}@media (max-width:767px){.tdi_42_63f.td-a-rec-img{text-align:center}}</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="7306177554"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="7306177554"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="7306177554"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="7306177554"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div></div></div></div><article id="post-23916" class="td-post-template-8 post-23916 post type-post status-publish format-standard has-post-thumbnail category-cinema-serie category-loisirs" itemscope itemtype="https://schema.org/Article"><div class="td-post-header td-image-gradient-style8"><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.unmec.fr/" data-wpel-link="internal">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans Loisirs" class="entry-crumb" href="https://www.unmec.fr/loisirs/" data-wpel-link="internal">Loisirs</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans Cinéma / Série" class="entry-crumb" href="https://www.unmec.fr/loisirs/cinema-serie/" data-wpel-link="internal">Cinéma / Série</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Netflix : les 10 (+ ou -) meilleurs films et séries à...</span></div></div><div class="td-post-header-holder"><header class="td-post-title"><ul class="td-category"><li class="entry-category"><a href="https://www.unmec.fr/loisirs/" data-wpel-link="internal">Loisirs</a></li><li class="entry-category"><a href="https://www.unmec.fr/loisirs/cinema-serie/" data-wpel-link="internal">Cinéma / Série</a></li></ul><h1 class="entry-title">Netflix : les 10 (+ ou -) meilleurs films et séries à visionner ce weekend !</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://www.unmec.fr/author/kevin/" data-wpel-link="internal">Kevin</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-10T10:45:26+02:00" >10 août 2020</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-23916">0</span></div><div class="td-post-comments"><a href="https://www.unmec.fr/2020/08/10/netflix-les-10-ou-meilleurs-films-et-series-a-visionner-ce-weekend-7/#respond" data-wpel-link="internal"><i class="td-icon-comments"></i>0</a></div></div></header></div></div><div class="td-post-template-8-box"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-content tagdiv-type">  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_44_612 td_block_template_1 "><style>.tdi_44_612.td-a-rec{text-align:center}.tdi_44_612 .td-element-style{z-index:-1}.tdi_44_612.td-a-rec-img{text-align:left}.tdi_44_612.td-a-rec-img img{margin:0 auto 0 0}@media (max-width:767px){.tdi_44_612.td-a-rec-img{text-align:center}}</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:190px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="9549197513"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="9549197513"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="9549197513"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="9549197513"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.unmec.fr/2020/08/10/netflix-les-10-ou-meilleurs-films-et-series-a-visionner-ce-weekend-7/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.unmec.fr%2F2020%2F08%2F10%2Fnetflix-les-10-ou-meilleurs-films-et-series-a-visionner-ce-weekend-7%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Netflix%20%3A%20les%2010%20%28%2B%20ou%20-%29%20meilleurs%20films%20et%20s%C3%A9ries%20%C3%A0%20visionner%20ce%20weekend%20%21&url=https%3A%2F%2Fwww.unmec.fr%2F2020%2F08%2F10%2Fnetflix-les-10-ou-meilleurs-films-et-series-a-visionner-ce-weekend-7%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.unmec.fr%2F2020%2F08%2F10%2Fnetflix-les-10-ou-meilleurs-films-et-series-a-visionner-ce-weekend-7%2F&title=Netflix%20%3A%20les%2010%20%28%2B%20ou%20-%29%20meilleurs%20films%20et%20s%C3%A9ries%20%C3%A0%20visionner%20ce%20weekend%20%21")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a href="https://web.whatsapp.com/send?text=Netflix%20%3A%20les%2010%20%28%2B%20ou%20-%29%20meilleurs%20films%20et%20s%C3%A9ries%20%C3%A0%20visionner%20ce%20weekend%20%21 https%3A%2F%2Fwww.unmec.fr%2F2020%2F08%2F10%2Fnetflix-les-10-ou-meilleurs-films-et-series-a-visionner-ce-weekend-7%2F" rel="nofollow noopener external" target="_blank" data-wpel-link="external"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground" onclick="window.open('mailto:?subject=' + decodeURIComponent('Netflix%20%3A%20les%2010%20%28%2B%20ou%20-%29%20meilleurs%20films%20et%20s%C3%A9ries%20%C3%A0%20visionner%20ce%20weekend%20%21' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.unmec.fr%2F2020%2F08%2F10%2Fnetflix-les-10-ou-meilleurs-films-et-series-a-visionner-ce-weekend-7%2F' ), '_blank')"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" rel="nofollow noopener external" target="_blank" data-wpel-link="external"><ss style="display:block;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.unmec.fr/2020/08/10/netflix-les-10-ou-meilleurs-films-et-series-a-visionner-ce-weekend-7/', 'Netflix%20%3A%20les%2010%20%28%2B%20ou%20-%29%20meilleurs%20films%20et%20s%C3%A9ries%20%C3%A0%20visionner%20ce%20weekend%20%21', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><br/><p><a href="https://www.unmec.fr/" data-wpel-link="internal"><em>UnMec</em></a> évolue et vous propose pour la première fois son classement hebdomadaire des séries et films à visionner pour ce weekend. Ce premier billet fait partie d&#8217;un programme implémenté par la rédaction du site et qui vous proposera chaque semaine un récapitulatif des meilleurs films et séries à visionner durant le weekend.</p><p>Pour cette première édition, voici les contenus à privilégier pour le weekend du 14 au 16 août 2020.</p>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineleft tdi_43_3f8 td_block_template_1 "><style>.tdi_43_3f8.td-a-rec{text-align:center}.tdi_43_3f8 .td-element-style{z-index:-1}.tdi_43_3f8.td-a-rec-img{text-align:left}.tdi_43_3f8.td-a-rec-img img{margin:0 auto 0 0}@media (max-width:767px){.tdi_43_3f8.td-a-rec-img{text-align:center}}</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="6842803814"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="6842803814"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="6842803814"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="6842803814"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><h2>Les meilleures séries</h2><p>Au total on compte 5 séries très intéressantes à visionner ce weekend sur Netflix. Parmi lesquels un tout nouveau fraîchement sorti des studios de géant de la VOD. Il s&#8217;agit de la seconde saisons de <em>How to sell Drugs Online fast</em>, qui ne dispose même pas encore de note IMDB. Voici la liste complète :</p><h4>Greenleaf – saison 5</h4><p><iframe title="Alta Mar - Season 3 - Official Netflix Trailer" width="696" height="392" src="https://www.youtube.com/embed/25OvlpYQ3Bs?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p><h4>Sing On ! Allemagne</h4><p><iframe title="Selling Sunset Season 3 | Official Trailer | Netflix" width="696" height="392" src="https://www.youtube.com/embed/mp8Xm02TmMc?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p><h4>Selling Sunset – Saison 3</h4><p><iframe title="Sing On! Germany | Offizieller Trailer | Netflix" width="696" height="392" src="https://www.youtube.com/embed/A8pioQsOKC4?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p><h4>Altar Mar – Saison 3</h4><p><iframe title="Greenleaf - Saison 5 (Bande Annonce) VF 2020" width="696" height="392" src="https://www.youtube.com/embed/79JRcN137uI?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p><h2>Les films Netflix à voir et à revoir ce weekend</h2><p>Au total on compte 3 films très intéressants à visionner ce weekend sur Netflix. Parmi lesquels les deux derniers crus du géant Netflix, <em>Tout nous sépare </em>et <em>Annabelle : la création du mal</em>. Sa note IMDB parle assez. Voici la liste complète :</p><h4>Annabelle : la création du mal</h4><p><iframe title="Work It starring Sabrina Carpenter &amp; Liza Koshy | Official Trailer | Netflix" width="696" height="392" src="https://www.youtube.com/embed/OqcP_wkcl2I?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p><h4>Tout nous sépare</h4><p><iframe title="Tout nous sépare - avec Catherine Deneuve, Nekfeu - Bande-Annonce" width="696" height="392" src="https://www.youtube.com/embed/VfXSl9nCGi4?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p><h4>Work It</h4><p><iframe title="ANNABELLE 2 La Création du Mal Nouvelle Bande Annonce VF (2017)" width="696" height="392" src="https://www.youtube.com/embed/YqTENg1eqbE?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p><h2>Comment profiter de ces séries ?</h2><p>Rien de plus simple pour profiter de ce catalogue que de posséder un ou des appareils compatibles, un compte Netflix, ainsi que de souscrire à un abonnement mensuel ou annuel.</p><p>Parmi les appareils compatibles pour visionner du contenu Netflix, on compte notamment les smartphones et tablettes iOS et Android, de même que le PC/Mac/Linux et même les télévisions connectées ou SmartTV. Les offres des deux services s&#8217;adressent à une catégorie différente de consommateurs. Cependant voici l&#8217;essentiel à savoir au sujet du prix de l&#8217;abonnement à Netflix :</p><p><iframe title="Netflix, comment ça marche?" width="696" height="392" src="https://www.youtube.com/embed/jm8g-zz8uSo?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p><div class="sa-source-wrapper"><div class="sa-source-inner"><span class="source-title">Source :</span><div class="sa-source-content"><div class="news-source"><a href="https://techguru.fr/2020/08/07/netflix-les-meilleurs-films-et-series-a-voir-et-a-revoir-ce-weekend-29/" target="_blank" data-wpel-link="external" rel="nofollow external">TechGuru</a></div></div></div></div> <script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();</script><form id="mc4wp-form-2" class="mc4wp-form mc4wp-form-22624 mc4wp-form-styles-builder mc4wp-ajax" method="post" data-id="22624" data-name="UnMec" ><div class="mc4wp-form-fields"><p><strong>Recevez le top des news du moment grâce à la newsletter envoyée chaque mardi.</strong> Vous allez adorer !</p><p> <input type="email" id="mc4wp_email" name="EMAIL" required placeholder="Votre email ici" /></p><p style="text-align:center;"> <input type="submit" value="Je m'abonne" /></p></div><label style="display: none !important;">Laissez ce champ vide si vous êtes humain : <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1597085428" /><input type="hidden" name="_mc4wp_form_id" value="22624" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-2" /><div class="mc4wp-response"></div></form><br/><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.unmec.fr/2020/08/10/netflix-les-10-ou-meilleurs-films-et-series-a-visionner-ce-weekend-7/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.unmec.fr%2F2020%2F08%2F10%2Fnetflix-les-10-ou-meilleurs-films-et-series-a-visionner-ce-weekend-7%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Netflix%20%3A%20les%2010%20%28%2B%20ou%20-%29%20meilleurs%20films%20et%20s%C3%A9ries%20%C3%A0%20visionner%20ce%20weekend%20%21&url=https%3A%2F%2Fwww.unmec.fr%2F2020%2F08%2F10%2Fnetflix-les-10-ou-meilleurs-films-et-series-a-visionner-ce-weekend-7%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.unmec.fr%2F2020%2F08%2F10%2Fnetflix-les-10-ou-meilleurs-films-et-series-a-visionner-ce-weekend-7%2F&title=Netflix%20%3A%20les%2010%20%28%2B%20ou%20-%29%20meilleurs%20films%20et%20s%C3%A9ries%20%C3%A0%20visionner%20ce%20weekend%20%21")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a href="https://web.whatsapp.com/send?text=Netflix%20%3A%20les%2010%20%28%2B%20ou%20-%29%20meilleurs%20films%20et%20s%C3%A9ries%20%C3%A0%20visionner%20ce%20weekend%20%21 https%3A%2F%2Fwww.unmec.fr%2F2020%2F08%2F10%2Fnetflix-les-10-ou-meilleurs-films-et-series-a-visionner-ce-weekend-7%2F" rel="nofollow noopener external" target="_blank" data-wpel-link="external"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground" onclick="window.open('mailto:?subject=' + decodeURIComponent('Netflix%20%3A%20les%2010%20%28%2B%20ou%20-%29%20meilleurs%20films%20et%20s%C3%A9ries%20%C3%A0%20visionner%20ce%20weekend%20%21' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.unmec.fr%2F2020%2F08%2F10%2Fnetflix-les-10-ou-meilleurs-films-et-series-a-visionner-ce-weekend-7%2F' ), '_blank')"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" rel="nofollow noopener external" target="_blank" data-wpel-link="external"><ss style="display:block;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.unmec.fr/2020/08/10/netflix-les-10-ou-meilleurs-films-et-series-a-visionner-ce-weekend-7/', 'Netflix%20%3A%20les%2010%20%28%2B%20ou%20-%29%20meilleurs%20films%20et%20s%C3%A9ries%20%C3%A0%20visionner%20ce%20weekend%20%21', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:44px;left: -10px;top: 100px;-webkit-box-shadow:none;box-shadow:none;' heateor-sss-data-href='https://www.unmec.fr/2020/08/10/netflix-les-10-ou-meilleurs-films-et-series-a-visionner-ce-weekend-7/'><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.unmec.fr%2F2020%2F08%2F10%2Fnetflix-les-10-ou-meilleurs-films-et-series-a-visionner-ce-weekend-7%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Netflix%20%3A%20les%2010%20%28%2B%20ou%20-%29%20meilleurs%20films%20et%20s%C3%A9ries%20%C3%A0%20visionner%20ce%20weekend%20%21&url=https%3A%2F%2Fwww.unmec.fr%2F2020%2F08%2F10%2Fnetflix-les-10-ou-meilleurs-films-et-series-a-visionner-ce-weekend-7%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.unmec.fr%2F2020%2F08%2F10%2Fnetflix-les-10-ou-meilleurs-films-et-series-a-visionner-ce-weekend-7%2F&title=Netflix%20%3A%20les%2010%20%28%2B%20ou%20-%29%20meilleurs%20films%20et%20s%C3%A9ries%20%C3%A0%20visionner%20ce%20weekend%20%21")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a href="https://web.whatsapp.com/send?text=Netflix%20%3A%20les%2010%20%28%2B%20ou%20-%29%20meilleurs%20films%20et%20s%C3%A9ries%20%C3%A0%20visionner%20ce%20weekend%20%21 https%3A%2F%2Fwww.unmec.fr%2F2020%2F08%2F10%2Fnetflix-les-10-ou-meilleurs-films-et-series-a-visionner-ce-weekend-7%2F" rel="nofollow noopener external" target="_blank" data-wpel-link="external"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" rel="nofollow noopener external" target="_blank" data-wpel-link="external"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground" onclick="window.open('mailto:?subject=' + decodeURIComponent('Netflix%20%3A%20les%2010%20%28%2B%20ou%20-%29%20meilleurs%20films%20et%20s%C3%A9ries%20%C3%A0%20visionner%20ce%20weekend%20%21' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.unmec.fr%2F2020%2F08%2F10%2Fnetflix-les-10-ou-meilleurs-films-et-series-a-visionner-ce-weekend-7%2F' ), '_blank')"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.unmec.fr/2020/08/10/netflix-les-10-ou-meilleurs-films-et-series-a-visionner-ce-weekend-7/', 'Netflix%20%3A%20les%2010%20%28%2B%20ou%20-%29%20meilleurs%20films%20et%20s%C3%A9ries%20%C3%A0%20visionner%20ce%20weekend%20%21', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_45_742 td_block_template_1 "><style>.tdi_45_742.td-a-rec{text-align:center}.tdi_45_742 .td-element-style{z-index:-1}.tdi_45_742.td-a-rec-img{text-align:left}.tdi_45_742.td-a-rec-img img{margin:0 auto 0 0}@media (max-width:767px){.tdi_45_742.td-a-rec-img{text-align:center}}</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:190px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="8155885486"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="8155885486"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="8155885486"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="8155885486"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div><footer><div class="td-post-source-tags"></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="https://www.unmec.fr/2020/08/04/google-pixel-4a-officiel-cest-le-meilleur-smartphone-cote-photo-a-moins-de-350-euros/" data-wpel-link="internal">Google Pixel 4a officiel, c&#8217;est le meilleur smartphone côté photo à moins de 350 euros !</a></div></div><div class="td-next-prev-separator"></div></div><div class="author-box-wrap"><a href="https://www.unmec.fr/author/kevin/" data-wpel-link="internal"><img src="https://secure.gravatar.com/avatar/cdccc847107a6243f6ae7c6e2077db1a?s=96&#038;r=g" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.unmec.fr/author/kevin/" data-wpel-link="internal">Kevin</a></span></div><div class="td-author-description">Kévin est rédacteur sur UnMec.fr avec une pointe d'accroche pour les sujets qui traitent de l'homme</div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Kevin"></span><meta itemprop="datePublished" content="2020-08-10T10:45:26+02:00"><meta itemprop="dateModified" content="2020-08-10T20:50:25+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.unmec.fr/2020/08/10/netflix-les-10-ou-meilleurs-films-et-series-a-visionner-ce-weekend-7/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.unmec.fr/wp-content/uploads/2016/12/logo.png"></span><meta itemprop="name" content="UnMec.fr"></span><meta itemprop="headline " content="Netflix : les 10 (+ ou -) meilleurs films et séries à visionner ce weekend !"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.unmec.fr/wp-content/uploads/2019/12/photo-of-cup-near-flat-screen-television-2726370.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1280"></span></footer><div class="td_block_wrap td_block_related_posts tdi_46_f95 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_46_f95" ><script>var block_tdi_46_f95 = new tdBlock();
block_tdi_46_f95.id = "tdi_46_f95";
block_tdi_46_f95.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_46_f95","td_column_number":3,"live_filter_cur_post_id":23916,"live_filter_cur_post_author":"1002","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_46_f95","tdc_css_class_style":"tdi_46_f95_rand_style"}';
block_tdi_46_f95.td_column_number = "3";
block_tdi_46_f95.block_type = "td_block_related_posts";
block_tdi_46_f95.post_count = "3";
block_tdi_46_f95.found_posts = "206";
block_tdi_46_f95.header_color = "";
block_tdi_46_f95.ajax_pagination_infinite_stop = "";
block_tdi_46_f95.max_num_pages = "69";
tdBlocksArray.push(block_tdi_46_f95);</script><h4 class="td-related-title td-block-title"><a id="tdi_47_3f3" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_46_f95" href="#">ARTICLES CONNEXES</a><a id="tdi_48_f3f" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_46_f95" href="#">PLUS DE L'AUTEUR</a></h4><div id=tdi_46_f95 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.unmec.fr/2020/07/30/netflix-les-10-ou-meilleurs-films-et-series-a-visionner-ce-weekend-6/" rel="bookmark" class="td-image-wrap " title="Netflix : les 10 (ou +) meilleurs films et séries à visionner ce weekend !" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Netflix : les 10 (ou +) meilleurs films et séries à visionner ce weekend !" data-type="image_tag" data-img-url="https://www.unmec.fr/wp-content/uploads/2019/12/photo-of-cup-near-flat-screen-television-2726370-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.unmec.fr/loisirs/cinema-serie/" class="td-post-category" data-wpel-link="internal">Cinéma / Série</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.unmec.fr/2020/07/30/netflix-les-10-ou-meilleurs-films-et-series-a-visionner-ce-weekend-6/" rel="bookmark" title="Netflix : les 10 (ou +) meilleurs films et séries à visionner ce weekend !" data-wpel-link="internal">Netflix : les 10 (ou +) meilleurs films et séries à visionner ce weekend !</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.unmec.fr/2020/07/28/disney-voici-les-nouveautes-qui-debarquent-dans-son-catalogue-en-aout-2020/" rel="bookmark" class="td-image-wrap " title="Disney+ : voici les nouveautés qui débarquent dans son catalogue en août 2020" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Disney+ : voici les nouveautés qui débarquent dans son catalogue en août 2020" data-type="image_tag" data-img-url="https://www.unmec.fr/wp-content/uploads/2020/07/maxresdefault-6-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.unmec.fr/loisirs/cinema-serie/" class="td-post-category" data-wpel-link="internal">Cinéma / Série</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.unmec.fr/2020/07/28/disney-voici-les-nouveautes-qui-debarquent-dans-son-catalogue-en-aout-2020/" rel="bookmark" title="Disney+ : voici les nouveautés qui débarquent dans son catalogue en août 2020" data-wpel-link="internal">Disney+ : voici les nouveautés qui débarquent dans son catalogue en août 2020</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.unmec.fr/2020/07/27/playstation-4-les-10-meilleurs-jeux-videos-survoltes-a-venir-sur-la-console-4-4/" rel="bookmark" class="td-image-wrap " title="PlayStation 4 : les 10 meilleurs jeux vidéos survoltés à venir sur la console ! (4/4)" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="PlayStation 4 : les 10 meilleurs jeux vidéos survoltés à venir sur la console ! (4/4)" data-type="image_tag" data-img-url="https://www.unmec.fr/wp-content/uploads/2020/07/silver-macbook-beside-black-sony-ps4-dualshock-4-silver-682933-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.unmec.fr/hightech/" class="td-post-category" data-wpel-link="internal">High-Tech</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.unmec.fr/2020/07/27/playstation-4-les-10-meilleurs-jeux-videos-survoltes-a-venir-sur-la-console-4-4/" rel="bookmark" title="PlayStation 4 : les 10 meilleurs jeux vidéos survoltés à venir sur la console ! (4/4)" data-wpel-link="internal">PlayStation 4 : les 10 meilleurs jeux vidéos survoltés à venir sur la console ! (4/4)</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_46_f95" data-td_block_id="tdi_46_f95"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_46_f95" data-td_block_id="tdi_46_f95"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">LAISSER UN COMMENTAIRE <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/08/10/netflix-les-10-ou-meilleurs-films-et-series-a-visionner-ce-weekend-7/#respond" style="display:none;" data-wpel-link="internal">Annuler la réponse</a></small></h3><form action="https://www.unmec.fr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Commenter :" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">S'il vous plaît entrez votre commentaire!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nom :*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-author">S'il vous plaît entrez votre nom ici</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Email :*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-email-error">Vous avez entré une adresse email incorrecte!</div><div class="td-warning-email">Veuillez entrer votre adresse email ici</div></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Enregistrer mon nom et email dans ce navigateur pour la prochaine fois que je commenterai.</label></p><div class="anr_captcha_field"><div id="anr_captcha_field_1" class="anr_captcha_field_div"><input type="hidden" name="g-recaptcha-response" value="" /></div></div><input type="hidden" name="_mc4wp_subscribe_wp-comment-form" value="0" /><p class=" mc4wp-checkbox mc4wp-checkbox-wp-comment-form" ><label><input type="checkbox" name="_mc4wp_subscribe_wp-comment-form" value="1" checked="checked" /><span> M'inscrire à la newsletter pour ne pas rater le top des articles du moment</span></label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Poster un commentaire" /> <input type='hidden' name='comment_post_ID' value='23916' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="59b1075584" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="156"/></p></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_social_counter td_block_widget tdi_49_b55 td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Suivez-nous !</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">2,047</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/UnMec-507453346279935" target="_blank" data-wpel-link="external" rel="nofollow external">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">16</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/byunmec" target="_blank" data-wpel-link="external" rel="nofollow external">Follow</a></span></div></div></div></div><aside id="mc4wp_form_widget-2" class="td_block_template_1 widget mc4wp_form_widget-2 widget_mc4wp_form_widget"><h4 class="block-title"><span>Abonnez-vous à la newsletter !</span></h4><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();</script><form id="mc4wp-form-3" class="mc4wp-form mc4wp-form-22624 mc4wp-form-styles-builder mc4wp-ajax" method="post" data-id="22624" data-name="UnMec" ><div class="mc4wp-form-fields"><p><strong>Recevez le top des news du moment grâce à la newsletter envoyée chaque mardi.</strong> Vous allez adorer !</p><p> <input type="email" id="mc4wp_email" name="EMAIL" required placeholder="Votre email ici" /></p><p style="text-align:center;"> <input type="submit" value="Je m'abonne" /></p></div><label style="display: none !important;">Laissez ce champ vide si vous êtes humain : <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1597085428" /><input type="hidden" name="_mc4wp_form_id" value="22624" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-3" /><div class="mc4wp-response"></div></form></aside>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_50_b95 td_block_template_1 "><style>.tdi_50_b95.td-a-rec{text-align:center}.tdi_50_b95 .td-element-style{z-index:-1}.tdi_50_b95.td-a-rec-img{text-align:left}.tdi_50_b95.td-a-rec-img img{margin:0 auto 0 0}@media (max-width:767px){.tdi_50_b95.td-a-rec-img{text-align:center}}</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="9549197513"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="9549197513"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="9549197513"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="9549197513"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_2 tdi_51_242 td_block_template_1 "><style>.tdi_51_242.td-a-rec{text-align:center}.tdi_51_242 .td-element-style{z-index:-1}.tdi_51_242.td-a-rec-img{text-align:left}.tdi_51_242.td-a-rec-img img{margin:0 auto 0 0}@media (max-width:767px){.tdi_51_242.td-a-rec-img{text-align:center}}</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="7306177554"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="7306177554"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="7306177554"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="7306177554"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div></div></div></article><div class="tdc-footer-wrap "><div class="td-footer-wrapper td-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12">  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top tdi_52_311 td_block_template_1 "><style>.tdi_52_311.td-a-rec{text-align:center}.tdi_52_311 .td-element-style{z-index:-1}.tdi_52_311.td-a-rec-img{text-align:left}.tdi_52_311.td-a-rec-img img{margin:0 auto 0 0}@media (max-width:767px){.tdi_52_311.td-a-rec-img{text-align:center}}</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="7306177554"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="7306177554"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="7306177554"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="7306177554"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td_block_wrap td_block_21 td_block_widget tdi_53_f23 td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="tdi_53_f23" ><script>var block_tdi_53_f23 = new tdBlock();
block_tdi_53_f23.id = "tdi_53_f23";
block_tdi_53_f23.atts = '{"custom_title":"Derni\u00e8res news","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m16_tl":"","m16_el":"","limit":"2","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","widget_logic":"","class":"td_block_widget tdi_53_f23","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_53_f23","tdc_css_class_style":"tdi_53_f23_rand_style"}';
block_tdi_53_f23.td_column_number = "1";
block_tdi_53_f23.block_type = "td_block_21";
block_tdi_53_f23.post_count = "2";
block_tdi_53_f23.found_posts = "2410";
block_tdi_53_f23.header_color = "#";
block_tdi_53_f23.ajax_pagination_infinite_stop = "";
block_tdi_53_f23.max_num_pages = "1205";
tdBlocksArray.push(block_tdi_53_f23);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Dernières news</span></h4></div><div id=tdi_53_f23 class="td_block_inner"><div class="td_module_16 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.unmec.fr/2020/08/10/netflix-les-10-ou-meilleurs-films-et-series-a-visionner-ce-weekend-7/" rel="bookmark" class="td-image-wrap " title="Netflix : les 10 (+ ou -) meilleurs films et séries à visionner ce weekend !" data-wpel-link="internal"><img class="entry-thumb" src="" alt="" title="Netflix : les 10 (+ ou -) meilleurs films et séries à visionner ce weekend !" data-type="image_tag" data-img-url="https://www.unmec.fr/wp-content/uploads/2019/12/photo-of-cup-near-flat-screen-television-2726370-150x150.jpg" width="150" height="150" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.unmec.fr/2020/08/10/netflix-les-10-ou-meilleurs-films-et-series-a-visionner-ce-weekend-7/" rel="bookmark" title="Netflix : les 10 (+ ou -) meilleurs films et séries à visionner ce weekend !" data-wpel-link="internal">Netflix : les 10 (+ ou -) meilleurs films et séries à visionner ce...</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.unmec.fr/author/kevin/" data-wpel-link="internal">Kevin</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-10T10:45:26+02:00" >10 août 2020</time></span> <span class="td-module-comments"><a href="https://www.unmec.fr/2020/08/10/netflix-les-10-ou-meilleurs-films-et-series-a-visionner-ce-weekend-7/#respond" data-wpel-link="internal">0</a></span></div><div class="td-excerpt"> UnMec évolue et vous propose pour la première fois son classement hebdomadaire des séries et films à visionner pour ce weekend. Ce premier billet...</div></div></div><div class="td_module_16 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.unmec.fr/2020/08/04/google-pixel-4a-officiel-cest-le-meilleur-smartphone-cote-photo-a-moins-de-350-euros/" rel="bookmark" class="td-image-wrap " title="Google Pixel 4a officiel, c&#8217;est le meilleur smartphone côté photo à moins de 350 euros !" data-wpel-link="internal"><img class="entry-thumb" src="" alt="" title="Google Pixel 4a officiel, c&#8217;est le meilleur smartphone côté photo à moins de 350 euros !" data-type="image_tag" data-img-url="https://www.unmec.fr/wp-content/uploads/2020/08/maxresdefault-7-150x150.jpg" width="150" height="150" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.unmec.fr/2020/08/04/google-pixel-4a-officiel-cest-le-meilleur-smartphone-cote-photo-a-moins-de-350-euros/" rel="bookmark" title="Google Pixel 4a officiel, c&#8217;est le meilleur smartphone côté photo à moins de 350 euros !" data-wpel-link="internal">Google Pixel 4a officiel, c&#8217;est le meilleur smartphone côté photo à moins de 350...</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.unmec.fr/author/kevin/" data-wpel-link="internal">Kevin</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-04T15:52:42+02:00" >4 août 2020</time></span> <span class="td-module-comments"><a href="https://www.unmec.fr/2020/08/04/google-pixel-4a-officiel-cest-le-meilleur-smartphone-cote-photo-a-moins-de-350-euros/#respond" data-wpel-link="internal">0</a></span></div><div class="td-excerpt"> Alors qu&#039;il était normalement sensé être présenté en mai dernier, le Pixel 4a de Google se sera fait attendre trois mois supplémentaires, puisque ce...</div></div></div></div></div></div><div class="td-pb-span4"><aside class="td_block_template_1 widget widget_mc4wp_form_widget"><h4 class="block-title"><span>Abonnez-vous à la newsletter !</span></h4><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();</script><form id="mc4wp-form-4" class="mc4wp-form mc4wp-form-22624 mc4wp-form-styles-builder mc4wp-ajax" method="post" data-id="22624" data-name="UnMec" ><div class="mc4wp-form-fields"><p><strong>Recevez le top des news du moment grâce à la newsletter envoyée chaque mardi.</strong> Vous allez adorer !</p><p> <input type="email" id="mc4wp_email" name="EMAIL" required placeholder="Votre email ici" /></p><p style="text-align:center;"> <input type="submit" value="Je m'abonne" /></p></div><label style="display: none !important;">Laissez ce champ vide si vous êtes humain : <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1597085428" /><input type="hidden" name="_mc4wp_form_id" value="22624" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-4" /><div class="mc4wp-response"></div></form></aside></div><div class="td-pb-span4"><div class="td_block_wrap td_block_social_counter td_block_widget tdi_54_3ee td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">2,047</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/UnMec-507453346279935" target="_blank" data-wpel-link="external" rel="nofollow external">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">16</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/byunmec" target="_blank" data-wpel-link="external" rel="nofollow external">Follow</a></span></div></div></div></div></div></div></div><div class="td-footer-bottom-full"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.unmec.fr/" data-wpel-link="internal"><img src="https://www.unmec.fr/wp-content/uploads/2016/12/280.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>À PROPOS</span></div>UNMEC.FR est un magazine sur toutes les tendances masculines. Le e-magazine est mis à jour quotidiennement, nous vous présentons des contenus uniques et de qualités.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SUIVEZ NOUS</span></div> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow external" href="https://facebook.com/UnMec-507453346279935" title="Facebook" data-wpel-link="external"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.unmec.fr/feed" title="RSS" data-wpel-link="internal"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow external" href="https://twitter.com/byunmec" title="Twitter" data-wpel-link="external"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></aside></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-14736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-14736"><a href="https://www.unmec.fr/a-propos/" data-wpel-link="internal">À propos</a></li><li id="menu-item-14737" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14737"><a href="https://www.unmec.fr/annonceurs/" data-wpel-link="internal">Annonceurs / Publicité</a></li><li id="menu-item-14740" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14740"><a href="https://www.unmec.fr/contact/" data-wpel-link="internal">Nous contacter</a></li><li id="menu-item-14738" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14738"><a href="https://www.unmec.fr/equipe/" data-wpel-link="internal">Equipe</a></li><li id="menu-item-14741" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14741"><a href="https://www.unmec.fr/rejoignez-nous/" data-wpel-link="internal">Rejoignez-nous</a></li><li id="menu-item-14739" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-14739"><a href="https://www.unmec.fr/mentions-legales/" data-wpel-link="internal">Mentions légales</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; UNMEC.FR, le magazine sur toutes les tendances masculines.</div></div></div></div></div></div> <script src="https://www.google.com/recaptcha/api.js?render=6LdgwcYUAAAAAEEi6WkWp7YvPZ4oQlEOjjCdXlkh"></script> <script type="text/javascript">( function( grecaptcha ) {

					var anr_onloadCallback = function() {
						grecaptcha.execute(
							'6LdgwcYUAAAAAEEi6WkWp7YvPZ4oQlEOjjCdXlkh',
							{ action: 'advanced_nocaptcha_recaptcha' }
						).then( function( token ) {
							for ( var i = 0; i < document.forms.length; i++ ) {
								var form = document.forms[i];
								var captcha = form.querySelector( 'input[name="g-recaptcha-response"]' );
								if ( null === captcha )
									continue;

								captcha.value = token;
							}
						});
					};

					grecaptcha.ready( anr_onloadCallback );

					document.addEventListener( 'wpcf7submit', anr_onloadCallback, false );
					if ( typeof jQuery !== 'undefined' ) {
						//Woocommerce
						jQuery( document.body ).on( 'checkout_error', anr_onloadCallback );
					}
					//token is valid for 2 minutes, So get new token every after 1 minutes 50 seconds
					setInterval(anr_onloadCallback, 110000);

				} )( grecaptcha );</script> <script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script> <div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">PLUS D'ARTICLES</span><div class="td-content-more-articles-box"><div class="td_module_3 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.unmec.fr/2020/08/04/google-pixel-4a-officiel-cest-le-meilleur-smartphone-cote-photo-a-moins-de-350-euros/" rel="bookmark" class="td-image-wrap " title="Google Pixel 4a officiel, c&#8217;est le meilleur smartphone côté photo à moins de 350 euros !" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="Google Pixel 4a officiel, c&#8217;est le meilleur smartphone côté photo à moins de 350 euros !" data-type="image_tag" data-img-url="https://www.unmec.fr/wp-content/uploads/2020/08/maxresdefault-7-324x235.jpg" width="324" height="235" /></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.unmec.fr/2020/08/04/google-pixel-4a-officiel-cest-le-meilleur-smartphone-cote-photo-a-moins-de-350-euros/" rel="bookmark" title="Google Pixel 4a officiel, c&#8217;est le meilleur smartphone côté photo à moins de 350 euros !" data-wpel-link="internal">Google Pixel 4a officiel, c&#8217;est le meilleur smartphone côté photo à...</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.unmec.fr/author/kevin/" data-wpel-link="internal">Kevin</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-04T15:52:42+02:00" >4 août 2020</time></span> <span class="td-module-comments"><a href="https://www.unmec.fr/2020/08/04/google-pixel-4a-officiel-cest-le-meilleur-smartphone-cote-photo-a-moins-de-350-euros/#respond" data-wpel-link="internal">0</a></span></div></div></div></div>  <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/www.unmec.fr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.unmec.fr/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var ctcc_vars = {"expiry":"30","method":"1","version":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.unmec.fr/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js'></script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdgwcYUAAAAAEEi6WkWp7YvPZ4oQlEOjjCdXlkh&#038;ver=3.0'></script> <script type='text/javascript' src='https://www.unmec.fr/wp-includes/js/underscore.min.js'></script> <script type='text/javascript' src='https://www.unmec.fr/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js'></script> <script type='text/javascript' src='https://www.unmec.fr/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js'></script> <script type='text/javascript' src='https://www.unmec.fr/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript'>function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.unmec.fr/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.unmec.fr/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.unmec.fr/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 1;var heateorSssCopyLinkMessage = "Lien copié.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Partages', heateorSssShareText = 'Partage';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";</script> <script type='text/javascript' src='https://www.unmec.fr/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js'></script> <script type='text/javascript' src='https://www.unmec.fr/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js'></script> <script type='text/javascript' src='https://www.unmec.fr/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var mc4wp_ajax_vars = {"loading_character":"\u2022","ajax_url":"https:\/\/www.unmec.fr\/wp-admin\/admin-ajax.php?action=mc4wp-form","error_text":"Il y a un souci ! Informez-nous via le formulaire de contact svp."}; /* ]]> */</script> <script type='text/javascript' src='https://www.unmec.fr/wp-content/plugins/mc4wp-premium/ajax-forms/assets/js/ajax-forms.min.js'></script> <script type='text/javascript' src='https://www.unmec.fr/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?' async='async'></script> <script async="async" type='text/javascript' src='https://www.unmec.fr/wp-content/plugins/akismet/_inc/form.js'></script> <script type="text/javascript">( function( sitekey, actions ) {

	document.addEventListener( 'DOMContentLoaded', function( event ) {
		var wpcf7recaptcha = {

			execute: function( action ) {
				grecaptcha.execute(
					sitekey,
					{ action: action }
				).then( function( token ) {
					var event = new CustomEvent( 'wpcf7grecaptchaexecuted', {
						detail: {
							action: action,
							token: token,
						},
					} );

					document.dispatchEvent( event );
				} );
			},

			executeOnHomepage: function() {
				wpcf7recaptcha.execute( actions[ 'homepage' ] );
			},

			executeOnContactform: function() {
				wpcf7recaptcha.execute( actions[ 'contactform' ] );
			},

		};

		grecaptcha.ready(
			wpcf7recaptcha.executeOnHomepage
		);

		document.addEventListener( 'change',
			wpcf7recaptcha.executeOnContactform, false
		);

		document.addEventListener( 'wpcf7submit',
			wpcf7recaptcha.executeOnHomepage, false
		);

	} );

	document.addEventListener( 'wpcf7grecaptchaexecuted', function( event ) {
		var fields = document.querySelectorAll(
			"form.wpcf7-form input[name='g-recaptcha-response']"
		);

		for ( var i = 0; i < fields.length; i++ ) {
			var field = fields[ i ];
			field.setAttribute( 'value', event.detail.token );
		}
	} );

} )(
	'6LdgwcYUAAAAAEEi6WkWp7YvPZ4oQlEOjjCdXlkh',
	{"homepage":"homepage","contactform":"contactform"}
);</script>  <script>// if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://www.unmec.fr/wp-content/uploads/2019/12/photo-of-cup-near-flat-screen-television-2726370.jpg\' >' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[23916]");
                });</script> <script type="text/javascript">jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-top-bar");
							$("html").addClass("cookie-bar-bar");
															// Wait for the animation on the html to end before recalculating the required top margin
								$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {
									// code to execute after transition ends
									var barHeight = $('#catapult-cookie-bar').outerHeight();
									$("html").css("margin-top",barHeight);
									$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active
								});
													}
																			ctccFirstPage();
											});</script> <div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Ce site utilise les cookies pour vous proposer une expérience optimale. <a class="ctcc-more-info-link" tabindex="0" target="_blank" href="https://www.unmec.fr/mentions-legales/" data-wpel-link="internal">En savoir plus</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Je suis d'accord</button></span></div></div></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1597085428 -->