<!doctype html > <!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]--><head><title>xCloud de Microsoft débarque sur iOS en mars 2021 | UnMec.fr</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.unmec.fr/xmlrpc.php" /><style type="text/css">.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{color:#fff;border-width:0;border-style:solid;border-color:transparent}.heateor_sss_horizontal_sharing .heateorSssTCBackground{color:#666}.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{border-color:transparent}.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{color:#fff;border-width:0;border-style:solid;border-color:transparent}.heateor_sss_vertical_sharing .heateorSssTCBackground{color:#666}.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{border-color:transparent}@media screen and (max-width:783px){.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px){.heateor_sss_floating_follow_icons_container{display:none!important}}div.heateor_sss_mobile_footer{display:none}@media screen and (max-width:783px){i.heateorSssTCBackground{background-color:white!important}div.heateor_sss_bottom_sharing{width:100%!important;left:0!important}div.heateor_sss_bottom_sharing li{width:12.5%!important}div.heateor_sss_bottom_sharing .heateorSssSharing{width:100%!important}div.heateor_sss_bottom_sharing div.heateorSssTotalShareCount{font-size:1em!important;line-height:28px!important}div.heateor_sss_bottom_sharing div.heateorSssTotalShareText{font-size:.7em!important;line-height:0px!important}div.heateor_sss_mobile_footer{display:block;height:40px}.heateor_sss_bottom_sharing{padding:0!important;display:block!important;width:auto!important;bottom:-2px!important;top:auto!important}.heateor_sss_bottom_sharing .heateor_sss_square_count{line-height:inherit}.heateor_sss_bottom_sharing .heateorSssSharingArrow{display:none}.heateor_sss_bottom_sharing .heateorSssTCBackground{margin-right:1.1em!important}}</style><link rel="icon" type="image/png" href="https://www.unmec.fr/wp-content/uploads/2016/12/favicon.png"><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.unmec.fr/2020/12/10/xcloud-de-microsoft-debarque-sur-ios-en-mars-2021/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="xCloud de Microsoft débarque sur iOS en mars 2021 | UnMec.fr" /><meta property="og:description" content="Microsoft a frappé un grand coup en lançant en début d&#8217;année son propre service de jeu vidéo en streaming en ligne, xCloud. Alors encore à l&#8217;état de projet, la plateforme est pratiquement mature et prête à un lancement en bonne et due forme dans les jours à venir. Elle est déjà disponible sur certains appareils, [&hellip;]" /><meta property="og:url" content="https://www.unmec.fr/2020/12/10/xcloud-de-microsoft-debarque-sur-ios-en-mars-2021/" /><meta property="og:site_name" content="UnMec.fr" /><meta property="article:publisher" content="https://www.facebook.com/unmecofficiel/" /><meta property="article:published_time" content="2020-12-10T14:48:57+00:00" /><meta property="article:modified_time" content="2020-12-11T12:59:00+00:00" /><meta property="og:image" content="https://www.unmec.fr/wp-content/uploads/2020/12/maxresdefault-1.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="720" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@unmecfr" /><meta name="twitter:site" content="@unmecfr" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.unmec.fr/#website","url":"https://www.unmec.fr/","name":"UnMec.fr","description":"Magazine mode et lifestyle pour homme","potentialAction":[{"@type":"SearchAction","target":"https://www.unmec.fr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.unmec.fr/2020/12/10/xcloud-de-microsoft-debarque-sur-ios-en-mars-2021/#primaryimage","inLanguage":"fr-FR","url":"https://www.unmec.fr/wp-content/uploads/2020/12/maxresdefault-1.jpg","width":1280,"height":720,"caption":"xCloud de Microsoft - Cr\u00e9dits photo : Microsoft"},{"@type":"WebPage","@id":"https://www.unmec.fr/2020/12/10/xcloud-de-microsoft-debarque-sur-ios-en-mars-2021/#webpage","url":"https://www.unmec.fr/2020/12/10/xcloud-de-microsoft-debarque-sur-ios-en-mars-2021/","name":"xCloud de Microsoft d\u00e9barque sur iOS en mars 2021 | UnMec.fr","isPartOf":{"@id":"https://www.unmec.fr/#website"},"primaryImageOfPage":{"@id":"https://www.unmec.fr/2020/12/10/xcloud-de-microsoft-debarque-sur-ios-en-mars-2021/#primaryimage"},"datePublished":"2020-12-10T14:48:57+00:00","dateModified":"2020-12-11T12:59:00+00:00","author":{"@id":"https://www.unmec.fr/#/schema/person/dccc448ca6158bcbdda0234e002104a1"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.unmec.fr/2020/12/10/xcloud-de-microsoft-debarque-sur-ios-en-mars-2021/"]}]},{"@type":["Person"],"@id":"https://www.unmec.fr/#/schema/person/dccc448ca6158bcbdda0234e002104a1","name":"Kevin","image":{"@type":"ImageObject","@id":"https://www.unmec.fr/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/cdccc847107a6243f6ae7c6e2077db1a?s=96&r=g","caption":"Kevin"},"description":"K\u00e9vin est r\u00e9dacteur sur UnMec.fr avec une pointe d'accroche pour les sujets qui traitent de l'homme"}]}</script> <link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="UnMec.fr &raquo; Flux" href="https://www.unmec.fr/feed/" /><link rel="alternate" type="application/rss+xml" title="UnMec.fr &raquo; Flux des commentaires" href="https://www.unmec.fr/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="UnMec.fr &raquo; xCloud de Microsoft débarque sur iOS en mars 2021 Flux des commentaires" href="https://www.unmec.fr/2020/12/10/xcloud-de-microsoft-debarque-sur-ios-en-mars-2021/feed/" /> <script>advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style type="text/css">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</style><link rel='stylesheet' id='wp-block-library-css' href='https://www.unmec.fr/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css' href='https://www.unmec.fr/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' /><link rel='stylesheet' id='ce_responsive-css' href='https://www.unmec.fr/wp-content/plugins/simple-embed-code/css/video-container.min.css' type='text/css' media='all' /><link rel='stylesheet' id='cookie-consent-style-css' href='https://www.unmec.fr/wp-content/plugins/uk-cookie-consent/assets/css/style.css' type='text/css' media='all' /><link rel='stylesheet' id='mc4wp-form-styles-builder-css' href='//www.unmec.fr/wp-content/uploads/mc4wp-stylesheets/bundle.css' type='text/css' media='all' /><link rel='stylesheet' id='source-affix-plugin-styles-css' href='https://www.unmec.fr/wp-content/plugins/source-affix/css/public.css' type='text/css' media='all' /><link rel='stylesheet' id='td-plugin-newsletter-css' href='https://www.unmec.fr/wp-content/plugins/td-newsletter/style.css' type='text/css' media='all' /><link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.unmec.fr/wp-content/plugins/td-composer/td-multi-purpose/style.css' type='text/css' media='all' /><link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.3' type='text/css' media='all' /><link rel='stylesheet' id='heateor_sss_frontend_css-css' href='https://www.unmec.fr/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css' type='text/css' media='all' /><link rel='stylesheet' id='heateor_sss_sharing_default_svg-css' href='https://www.unmec.fr/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css' type='text/css' media='all' /><link rel='stylesheet' id='tablepress-default-css' href='https://www.unmec.fr/wp-content/plugins/tablepress/css/default.min.css' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css' href='https://www.unmec.fr/wp-content/themes/Newspaper/style.css' type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style><link rel='stylesheet' id='tmm-css' href='https://www.unmec.fr/wp-content/plugins/team-members/inc/css/tmm_style.css' type='text/css' media='all' /><link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.unmec.fr/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css' type='text/css' media='all' /><link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://www.unmec.fr/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css' type='text/css' media='all' /><link rel='stylesheet' id='tdb_front_style-css' href='https://www.unmec.fr/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.unmec.fr/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://www.unmec.fr/wp-includes/js/jquery/jquery-migrate.min.js'></script> <link rel='https://api.w.org/' href='https://www.unmec.fr/wp-json/' /><link rel='shortlink' href='https://www.unmec.fr/?p=24436' /><link rel="alternate" type="application/json+oembed" href="https://www.unmec.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.unmec.fr%2F2020%2F12%2F10%2Fxcloud-de-microsoft-debarque-sur-ios-en-mars-2021%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.unmec.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.unmec.fr%2F2020%2F12%2F10%2Fxcloud-de-microsoft-debarque-sur-ios-en-mars-2021%2F&#038;format=xml" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.unmec.fr/wp-content/cache/busting/google-tracking/ga-0dd54814529c411f153be5c5ed7d575f.js','ga');
			ga('create', 'UA-30692945-45', 'auto');
			ga('send', 'pageview');</script> <style id="ctcc-css" type="text/css" media="screen">#catapult-cookie-bar{box-sizing:border-box;max-height:0;opacity:0;z-index:99999;overflow:hidden;color:#fff;position:fixed;left:0;top:0;width:100%;background-color:#464646}#catapult-cookie-bar a{color:#fff}#catapult-cookie-bar .x_close span{background-color:#464646}button#catapultCookie{background:#fff;color:#464646;border:0;padding:6px 9px;border-radius:3px}#catapult-cookie-bar h3{color:#fff}.has-cookie-bar #catapult-cookie-bar{opacity:1;max-height:999px;min-height:30px}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"956f659e5a","wpRestUrl":"https:\/\/www.unmec.fr\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.unmec.fr\/wp-admin\/","wpRestNonce":"956f659e5a","wpRestUrl":"https:\/\/www.unmec.fr\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};</script> <meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.unmec.fr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '7186af9e-5394-43f4-bfaf-641f78feefb6';
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Merci pour votre inscription !";
oneSignal_options['path'] = "https://www.unmec.fr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1f13959d-363e-4480-ae37-ce4b59dbb72b";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Recevez une notification dès qu&#039;un article est publié :';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Ceci est un exemple de notification';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Notifications affichées sur votre écran';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Exemple de notification';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Notifications affichées sur votre smartphone ';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(vous pouvez vous désabonner à tout moment)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUER';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NON MERCI';
oneSignal_options['promptOptions']['siteName'] = 'https://www.unmec.fr';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Cliquez sur CONTINUER';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'S&#039;abonner aux notifications';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Vous êtes déjà abonné !';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Vous avez bloqué les notifications :(';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Merci pour votre inscription !';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Vous êtes ré-abonné aux notifications.';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Vous n&#039;allez plus recevoir de notifications.';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gérer vos notifications';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'S&#039;ABONNER';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'SE DESABONNER';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Débloquer les notifications';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Suivez ces instructions pour autoriser les notifications :';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script>  <script>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</script> <style>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</style> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.unmec.fr/",
                    "name": "Accueil"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.unmec.fr/hightech/",
                    "name": "High-Tech"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.unmec.fr/2020/12/10/xcloud-de-microsoft-debarque-sur-ios-en-mars-2021/",
                    "name": "xCloud de Microsoft débarque sur iOS en mars 2021"                                
                }
            }    
        ]
    }</script> <link rel="icon" href="https://www.unmec.fr/wp-content/uploads/2016/12/favicon.png" sizes="32x32" /><link rel="icon" href="https://www.unmec.fr/wp-content/uploads/2016/12/favicon.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.unmec.fr/wp-content/uploads/2016/12/favicon.png" /><meta name="msapplication-TileImage" content="https://www.unmec.fr/wp-content/uploads/2016/12/favicon.png" /> <style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,.tds-button2 .tdm-btn-text,.tds-button2 i,.tds-button5:hover .tdm-btn-text,.tds-button5:hover i,.tds-button6 .tdm-btn-text,.tds-button6 i,.tdm_block_list .tdm-list-item i,.tdm_block_pricing .tdm-pricing-feature i,.tdm-social-item i{color:gray}.tds-button1,.tds-button6:after,.tds-title2 .tdm-title-line:after,.tds-title3 .tdm-title-line:after,.tdm_block_pricing.tdm-pricing-featured:before,.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,.tds-progress-bar1 .tdm-progress-bar:after,.tds-progress-bar2 .tdm-progress-bar:after,.tds-social3 .tdm-social-item{background-color:gray}.tds-button2:before,.tds-button6:before,.tds-progress-bar3 .tdm-progress-bar:after{border-color:gray}.tdm-btn-style1{background-color:gray}.tdm-btn-style2:before{border-color:gray}.tdm-btn-style2{color:gray}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px gray;-moz-box-shadow:0 2px 16px gray;box-shadow:0 2px 16px gray}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px gray;-moz-box-shadow:0 4px 26px gray;box-shadow:0 4px 26px gray}</style><style id="tdw-css-placeholder"></style></head><body data-rsssl=1 class="post-template-default single single-post postid-24436 single-format-standard td-standard-pack xcloud-de-microsoft-debarque-sur-ios-en-mars-2021 global-block-template-1 single_template_8 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://facebook.com/UnMec-507453346279935" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.unmec.fr/feed" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://twitter.com/byunmec" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-13151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-13151"><a href="https://www.unmec.fr/news/">News</a></li><li id="menu-item-13125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13125"><a href="https://www.unmec.fr/lifestyle/">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://www.unmec.fr/lifestyle/alimentation/">Alimentation</a></li><li class="menu-item-0"><a href="https://www.unmec.fr/lifestyle/cosmetique/">Cosmétique</a></li><li class="menu-item-0"><a href="https://www.unmec.fr/lifestyle/deco/">Déco</a></li><li class="menu-item-0"><a href="https://www.unmec.fr/lifestyle/musculation/">Musculation</a></li><li class="menu-item-0"><a href="https://www.unmec.fr/lifestyle/musique/">Musique</a></li><li class="menu-item-0"><a href="https://www.unmec.fr/lifestyle/sante/">Santé</a></li><li class="menu-item-0"><a href="https://www.unmec.fr/lifestyle/seduction/">Séduction</a></li></ul></li><li id="menu-item-13141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13141"><a href="https://www.unmec.fr/mode/">Mode<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.unmec.fr/mode/accessoires/">Accessoires</a></li><li class="menu-item-0"><a href="https://www.unmec.fr/mode/conseils/">Conseils pour hommes</a></li><li class="menu-item-0"><a href="https://www.unmec.fr/mode/look/">Look</a></li><li class="menu-item-0"><a href="https://www.unmec.fr/mode/luxe/">Luxe</a></li><li class="menu-item-0"><a href="https://www.unmec.fr/mode/mannequins/">Mannequins</a></li><li class="menu-item-0"><a href="https://www.unmec.fr/mode/marques/">Marques</a></li><li class="menu-item-0"><a href="https://www.unmec.fr/mode/montres/">Montres Homme</a></li><li class="menu-item-0"><a href="https://www.unmec.fr/mode/shopping/">Shopping</a></li><li class="menu-item-0"><a href="https://www.unmec.fr/mode/tests/">Tests de produits</a></li></ul></li><li id="menu-item-13133" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-13133"><a href="https://www.unmec.fr/loisirs/">Loisirs<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.unmec.fr/loisirs/buzz/">Buzz</a></li><li class="menu-item-0"><a href="https://www.unmec.fr/loisirs/cinema-serie/">Cinéma / Série</a></li><li class="menu-item-0"><a href="https://www.unmec.fr/loisirs/evenement/">Événement</a></li><li class="menu-item-0"><a href="https://www.unmec.fr/loisirs/interviews/">Interviews</a></li><li class="menu-item-0"><a href="https://www.unmec.fr/loisirs/jeux-video/">Jeux vidéo</a></li><li class="menu-item-0"><a href="https://www.unmec.fr/loisirs/ou-sortir/">Ou sortir ?</a></li><li class="menu-item-0"><a href="https://www.unmec.fr/loisirs/poker/">Poker</a></li><li class="menu-item-0"><a href="https://www.unmec.fr/loisirs/voyage/">Voyage</a></li></ul></li><li id="menu-item-13121" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-13121"><a href="https://www.unmec.fr/hightech/">High-Tech<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.unmec.fr/hightech/start-up/">Start-up</a></li><li class="menu-item-0"><a href="https://www.unmec.fr/hightech/web/">Web</a></li></ul></li><li id="menu-item-13152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13152"><a href="https://www.unmec.fr/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.unmec.fr/sport/football/">Football</a></li><li class="menu-item-0"><a href="https://www.unmec.fr/sport/nba/">NBA</a></li><li class="menu-item-0"><a href="https://www.unmec.fr/sport/tennis/">Tennis</a></li></ul></li><li id="menu-item-13119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13119"><a href="https://www.unmec.fr/auto/">Auto</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Se connecter</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Bienvenue!</span>Connectez-vous à votre compte</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>votre nom d'utilisateur</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>votre mot de passe</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="SE CONNECTER"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Mot de passe oublié ?</a></div><div class="td-login-register-link"></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.unmec.fr/mentions-legales/">Mentions légales</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Récupération de mot de passe</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Récupérer votre mot de passe</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>votre email</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Envoyer mon mot de passe"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.unmec.fr/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Recherche</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-8 "><div class="td-container "><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.unmec.fr/"> <img src="https://www.unmec.fr/wp-content/uploads/2016/12/logo.png" alt=""/> <span class="td-visual-hidden">UnMec.fr</span> </a></div></div><div class="td-header-top-menu-full td-container-wrap "><div class="td-container"><div class="td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="menu-top-container"><ul id="menu-sous-menu" class="top-header-menu"><li id="menu-item-14735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-14735"><a href="https://www.unmec.fr/a-propos/">À propos</a></li><li id="menu-item-13160" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13160"><a href="https://www.unmec.fr/annonceurs/">Annonceurs / Publicité</a></li><li id="menu-item-2954" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2954"><a href="https://www.unmec.fr/contact/">Nous contacter</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://facebook.com/UnMec-507453346279935" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.unmec.fr/feed" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://twitter.com/byunmec" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div></div><div id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Se connecter</div><div class="td-login-panel-descr">Bienvenue ! Connectez-vous à votre compte :</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>votre nom d'utilisateur</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>votre mot de passe</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="S'identifier"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.unmec.fr/mentions-legales/">Mentions légales</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Récupération de mot de passe</div><div class="td-login-panel-descr">Récupérer votre mot de passe</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>votre email</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Envoyer mon mot de passe"><div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div></div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container"><div class="td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="https://www.unmec.fr/"> <img src="https://www.unmec.fr/wp-content/uploads/2016/12/280.png" alt=""/> </a> <a class="td-header-logo td-sticky-disable" href="https://www.unmec.fr/"> <img src="https://www.unmec.fr/wp-content/uploads/2016/12/logo.png" alt=""/> </a></div><div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-13151"><a href="https://www.unmec.fr/news/">News</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_794 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_1_794" ><script>var block_tdi_1_794 = new tdBlock();
block_tdi_1_794.id = "tdi_1_794";
block_tdi_1_794.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"70","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_794","tdc_css_class":"tdi_1_794","tdc_css_class_style":"tdi_1_794_rand_style"}';
block_tdi_1_794.td_column_number = "3";
block_tdi_1_794.block_type = "td_block_mega_menu";
block_tdi_1_794.post_count = "5";
block_tdi_1_794.found_posts = "454";
block_tdi_1_794.header_color = "";
block_tdi_1_794.ajax_pagination_infinite_stop = "";
block_tdi_1_794.max_num_pages = "91";
tdBlocksArray.push(block_tdi_1_794);</script><div id=tdi_1_794 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.unmec.fr/2020/11/19/mercedes-maybach-class-s-un-palais-roulant-a-250-000-euros-lunite/" rel="bookmark" class="td-image-wrap " title="Mercedes-Maybach Class S : un palais roulant à 250 000 euros l&#8217;unité" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mercedes-Maybach Class S : un palais roulant à 250 000 euros l&#8217;unité" data-type="image_tag" data-img-url="https://www.unmec.fr/wp-content/uploads/2020/11/hd-mercedes-maybach-classe-s-les-photos-officielles-4-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.unmec.fr/2020/11/19/mercedes-maybach-class-s-un-palais-roulant-a-250-000-euros-lunite/" rel="bookmark" title="Mercedes-Maybach Class S : un palais roulant à 250 000 euros l&#8217;unité">Mercedes-Maybach Class S : un palais roulant à 250 000 euros&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.unmec.fr/2020/11/17/nouvelle-zelande-deux-acteurs-pornos-font-du-porte-a-porte-pour-eduquer-sur-les-mefaits-des-films-x/" rel="bookmark" class="td-image-wrap " title="Nouvelle-Zélande : deux acteurs pornos font du porte à porte pour éduquer sur les méfaits des films X" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nouvelle-Zélande : deux acteurs pornos font du porte à porte pour éduquer sur les méfaits des films X" data-type="image_tag" data-img-url="https://www.unmec.fr/wp-content/uploads/2020/11/sex_nouvelle_zelande-218x150.png" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.unmec.fr/2020/11/17/nouvelle-zelande-deux-acteurs-pornos-font-du-porte-a-porte-pour-eduquer-sur-les-mefaits-des-films-x/" rel="bookmark" title="Nouvelle-Zélande : deux acteurs pornos font du porte à porte pour éduquer sur les méfaits des films X">Nouvelle-Zélande : deux acteurs pornos font du porte à porte pour&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.unmec.fr/2020/11/03/dacia-spring-un-suv-100-electrique-a-10-000-euros-seulement/" rel="bookmark" class="td-image-wrap " title="Dacia Spring : un SUV 100 % électrique à 10 000 euros seulement" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Dacia Spring : un SUV 100 % électrique à 10 000 euros seulement" data-type="image_tag" data-img-url="https://www.unmec.fr/wp-content/uploads/2020/11/maxresdefault-1-1-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.unmec.fr/2020/11/03/dacia-spring-un-suv-100-electrique-a-10-000-euros-seulement/" rel="bookmark" title="Dacia Spring : un SUV 100 % électrique à 10 000 euros seulement">Dacia Spring : un SUV 100 % électrique à 10 000&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.unmec.fr/2020/10/27/vivo-x51-5g-un-smartphone-milieu-de-gamme-bourre-dinnovations/" rel="bookmark" class="td-image-wrap " title="Vivo X51 5G : un smartphone milieu de gamme bourré d&#8217;innovations" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Vivo X51 5G : un smartphone milieu de gamme bourré d&#8217;innovations" data-type="image_tag" data-img-url="https://www.unmec.fr/wp-content/uploads/2020/11/maxresdefault-12-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.unmec.fr/2020/10/27/vivo-x51-5g-un-smartphone-milieu-de-gamme-bourre-dinnovations/" rel="bookmark" title="Vivo X51 5G : un smartphone milieu de gamme bourré d&#8217;innovations">Vivo X51 5G : un smartphone milieu de gamme bourré d&#8217;innovations</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.unmec.fr/2020/10/20/realme-7-et-7-pro-deux-nouveaux-smartphones-abordables-sont-de-sortie/" rel="bookmark" class="td-image-wrap " title="Realme 7 et 7 Pro : deux nouveaux smartphones abordables sont de sortie" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Realme 7 et 7 Pro : deux nouveaux smartphones abordables sont de sortie" data-type="image_tag" data-img-url="https://www.unmec.fr/wp-content/uploads/2020/11/maxresdefault-16-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.unmec.fr/2020/10/20/realme-7-et-7-pro-deux-nouveaux-smartphones-abordables-sont-de-sortie/" rel="bookmark" title="Realme 7 et 7 Pro : deux nouveaux smartphones abordables sont de sortie">Realme 7 et 7 Pro : deux nouveaux smartphones abordables sont&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_794" data-td_block_id="tdi_1_794"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_1_794" data-td_block_id="tdi_1_794"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-13125"><a href="https://www.unmec.fr/lifestyle/">Lifestyle</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_4f9 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_2_4f9" ><script>var block_tdi_2_4f9 = new tdBlock();
block_tdi_2_4f9.id = "tdi_2_4f9";
block_tdi_2_4f9.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_4f9","tdc_css_class":"tdi_2_4f9","tdc_css_class_style":"tdi_2_4f9_rand_style"}';
block_tdi_2_4f9.td_column_number = "3";
block_tdi_2_4f9.block_type = "td_block_mega_menu";
block_tdi_2_4f9.post_count = "4";
block_tdi_2_4f9.found_posts = "587";
block_tdi_2_4f9.header_color = "";
block_tdi_2_4f9.ajax_pagination_infinite_stop = "";
block_tdi_2_4f9.max_num_pages = "147";
tdBlocksArray.push(block_tdi_2_4f9);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_2_4f9" id="tdi_3_7c0" data-td_block_id="tdi_2_4f9" data-td_filter_value="" href="https://www.unmec.fr/lifestyle/">Tous</a><a class="mega-menu-sub-cat-tdi_2_4f9" id="tdi_4_514" data-td_block_id="tdi_2_4f9" data-td_filter_value="15" href="https://www.unmec.fr/lifestyle/alimentation/">Alimentation</a><a class="mega-menu-sub-cat-tdi_2_4f9" id="tdi_5_9fd" data-td_block_id="tdi_2_4f9" data-td_filter_value="24" href="https://www.unmec.fr/lifestyle/cosmetique/">Cosmétique</a><a class="mega-menu-sub-cat-tdi_2_4f9" id="tdi_6_4a4" data-td_block_id="tdi_2_4f9" data-td_filter_value="34" href="https://www.unmec.fr/lifestyle/deco/">Déco</a><a class="mega-menu-sub-cat-tdi_2_4f9" id="tdi_7_d7d" data-td_block_id="tdi_2_4f9" data-td_filter_value="31" href="https://www.unmec.fr/lifestyle/musculation/">Musculation</a><a class="mega-menu-sub-cat-tdi_2_4f9" id="tdi_8_dfd" data-td_block_id="tdi_2_4f9" data-td_filter_value="43" href="https://www.unmec.fr/lifestyle/musique/">Musique</a><a class="mega-menu-sub-cat-tdi_2_4f9" id="tdi_9_f75" data-td_block_id="tdi_2_4f9" data-td_filter_value="384" href="https://www.unmec.fr/lifestyle/sante/">Santé</a><a class="mega-menu-sub-cat-tdi_2_4f9" id="tdi_10_ffa" data-td_block_id="tdi_2_4f9" data-td_filter_value="39" href="https://www.unmec.fr/lifestyle/seduction/">Séduction</a></div></div><div id=tdi_2_4f9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.unmec.fr/2020/11/24/5-astuces-pour-reprendre-le-sport-apres-une-blessure-sportive/" rel="bookmark" class="td-image-wrap " title="5 astuces pour reprendre le sport après une blessure sportive" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="5 astuces pour reprendre le sport après une blessure sportive" data-type="image_tag" data-img-url="https://www.unmec.fr/wp-content/uploads/2020/01/man-running-sport-2495568-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.unmec.fr/2020/11/24/5-astuces-pour-reprendre-le-sport-apres-une-blessure-sportive/" rel="bookmark" title="5 astuces pour reprendre le sport après une blessure sportive">5 astuces pour reprendre le sport après une blessure sportive</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.unmec.fr/2020/11/17/nouvelle-zelande-deux-acteurs-pornos-font-du-porte-a-porte-pour-eduquer-sur-les-mefaits-des-films-x/" rel="bookmark" class="td-image-wrap " title="Nouvelle-Zélande : deux acteurs pornos font du porte à porte pour éduquer sur les méfaits des films X" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nouvelle-Zélande : deux acteurs pornos font du porte à porte pour éduquer sur les méfaits des films X" data-type="image_tag" data-img-url="https://www.unmec.fr/wp-content/uploads/2020/11/sex_nouvelle_zelande-218x150.png" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.unmec.fr/2020/11/17/nouvelle-zelande-deux-acteurs-pornos-font-du-porte-a-porte-pour-eduquer-sur-les-mefaits-des-films-x/" rel="bookmark" title="Nouvelle-Zélande : deux acteurs pornos font du porte à porte pour éduquer sur les méfaits des films X">Nouvelle-Zélande : deux acteurs pornos font du porte à porte pour&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.unmec.fr/2020/11/16/8-exercices-pour-se-muscler-et-garder-la-forme-en-hiver-2-2/" rel="bookmark" class="td-image-wrap " title="8 exercices pour se muscler et garder la forme en hiver (2/2)" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="8 exercices pour se muscler et garder la forme en hiver (2/2)" data-type="image_tag" data-img-url="https://www.unmec.fr/wp-content/uploads/2020/01/man-running-sport-2495568-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.unmec.fr/2020/11/16/8-exercices-pour-se-muscler-et-garder-la-forme-en-hiver-2-2/" rel="bookmark" title="8 exercices pour se muscler et garder la forme en hiver (2/2)">8 exercices pour se muscler et garder la forme en hiver&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.unmec.fr/2020/11/12/8-exercices-pour-se-muscler-et-garder-la-forme-en-hiver-1-2/" rel="bookmark" class="td-image-wrap " title="8 exercices pour se muscler et garder la forme en hiver (1/2)" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="8 exercices pour se muscler et garder la forme en hiver (1/2)" data-type="image_tag" data-img-url="https://www.unmec.fr/wp-content/uploads/2020/03/muscle-shoulder-arm-physical-fitness-room-Barechested-1572957-pxhere.com_-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.unmec.fr/2020/11/12/8-exercices-pour-se-muscler-et-garder-la-forme-en-hiver-1-2/" rel="bookmark" title="8 exercices pour se muscler et garder la forme en hiver (1/2)">8 exercices pour se muscler et garder la forme en hiver&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_4f9" data-td_block_id="tdi_2_4f9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_2_4f9" data-td_block_id="tdi_2_4f9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-13141"><a href="https://www.unmec.fr/mode/">Mode</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_11_7af td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_11_7af" ><script>var block_tdi_11_7af = new tdBlock();
block_tdi_11_7af.id = "tdi_11_7af";
block_tdi_11_7af.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"16","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_11_7af","tdc_css_class":"tdi_11_7af","tdc_css_class_style":"tdi_11_7af_rand_style"}';
block_tdi_11_7af.td_column_number = "3";
block_tdi_11_7af.block_type = "td_block_mega_menu";
block_tdi_11_7af.post_count = "4";
block_tdi_11_7af.found_posts = "538";
block_tdi_11_7af.header_color = "";
block_tdi_11_7af.ajax_pagination_infinite_stop = "";
block_tdi_11_7af.max_num_pages = "135";
tdBlocksArray.push(block_tdi_11_7af);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_11_7af" id="tdi_12_9f9" data-td_block_id="tdi_11_7af" data-td_filter_value="" href="https://www.unmec.fr/mode/">Tous</a><a class="mega-menu-sub-cat-tdi_11_7af" id="tdi_13_a6c" data-td_block_id="tdi_11_7af" data-td_filter_value="57" href="https://www.unmec.fr/mode/accessoires/">Accessoires</a><a class="mega-menu-sub-cat-tdi_11_7af" id="tdi_14_acc" data-td_block_id="tdi_11_7af" data-td_filter_value="18" href="https://www.unmec.fr/mode/conseils/">Conseils pour hommes</a><a class="mega-menu-sub-cat-tdi_11_7af" id="tdi_15_4dd" data-td_block_id="tdi_11_7af" data-td_filter_value="119" href="https://www.unmec.fr/mode/look/">Look</a><a class="mega-menu-sub-cat-tdi_11_7af" id="tdi_16_50a" data-td_block_id="tdi_11_7af" data-td_filter_value="67" href="https://www.unmec.fr/mode/luxe/">Luxe</a><a class="mega-menu-sub-cat-tdi_11_7af" id="tdi_17_57f" data-td_block_id="tdi_11_7af" data-td_filter_value="51" href="https://www.unmec.fr/mode/mannequins/">Mannequins</a><a class="mega-menu-sub-cat-tdi_11_7af" id="tdi_18_cfa" data-td_block_id="tdi_11_7af" data-td_filter_value="20" href="https://www.unmec.fr/mode/marques/">Marques</a><a class="mega-menu-sub-cat-tdi_11_7af" id="tdi_19_df5" data-td_block_id="tdi_11_7af" data-td_filter_value="320" href="https://www.unmec.fr/mode/montres/">Montres Homme</a><a class="mega-menu-sub-cat-tdi_11_7af" id="tdi_20_c17" data-td_block_id="tdi_11_7af" data-td_filter_value="53" href="https://www.unmec.fr/mode/shopping/">Shopping</a><a class="mega-menu-sub-cat-tdi_11_7af" id="tdi_21_17c" data-td_block_id="tdi_11_7af" data-td_filter_value="118" href="https://www.unmec.fr/mode/tests/">Tests de produits</a></div></div><div id=tdi_11_7af class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.unmec.fr/2020/11/26/mode-homme-les-7-tendances-de-2021-avant-lheure-2-2/" rel="bookmark" class="td-image-wrap " title="Mode homme : les 7 tendances de 2021 avant l&#8217;heure ! (2/2)" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mode homme : les 7 tendances de 2021 avant l&#8217;heure ! (2/2)" data-type="image_tag" data-img-url="https://www.unmec.fr/wp-content/uploads/2020/11/people-wedding-preview-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.unmec.fr/2020/11/26/mode-homme-les-7-tendances-de-2021-avant-lheure-2-2/" rel="bookmark" title="Mode homme : les 7 tendances de 2021 avant l&#8217;heure ! (2/2)">Mode homme : les 7 tendances de 2021 avant l&#8217;heure !&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.unmec.fr/2020/11/23/mode-homme-les-7-tendances-de-2021-avant-lheure-1-2/" rel="bookmark" class="td-image-wrap " title="Mode homme : les 7 tendances de 2021 avant l&#8217;heure ! (1/2)" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mode homme : les 7 tendances de 2021 avant l&#8217;heure ! (1/2)" data-type="image_tag" data-img-url="https://www.unmec.fr/wp-content/uploads/2017/06/marques-mode-homme-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.unmec.fr/2020/11/23/mode-homme-les-7-tendances-de-2021-avant-lheure-1-2/" rel="bookmark" title="Mode homme : les 7 tendances de 2021 avant l&#8217;heure ! (1/2)">Mode homme : les 7 tendances de 2021 avant l&#8217;heure !&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.unmec.fr/2020/11/10/top-6-des-conseils-pour-se-raser-tout-seul-la-tete-comme-un-pro-2-2/" rel="bookmark" class="td-image-wrap " title="Top 6 des conseils pour se raser tout seul la tête comme un pro ! (2/2)" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Top 6 des conseils pour se raser tout seul la tête comme un pro ! (2/2)" data-type="image_tag" data-img-url="https://www.unmec.fr/wp-content/uploads/2020/11/determination-3516570_1280-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.unmec.fr/2020/11/10/top-6-des-conseils-pour-se-raser-tout-seul-la-tete-comme-un-pro-2-2/" rel="bookmark" title="Top 6 des conseils pour se raser tout seul la tête comme un pro ! (2/2)">Top 6 des conseils pour se raser tout seul la tête&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.unmec.fr/2020/11/09/top-6-des-conseils-pour-se-raser-tout-seul-la-tete-comme-un-pro-1-2/" rel="bookmark" class="td-image-wrap " title="Top 6 des conseils pour se raser tout seul la tête comme un pro ! (1/2)" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Top 6 des conseils pour se raser tout seul la tête comme un pro ! (1/2)" data-type="image_tag" data-img-url="https://www.unmec.fr/wp-content/uploads/2020/11/StanleyTucciMay09-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.unmec.fr/2020/11/09/top-6-des-conseils-pour-se-raser-tout-seul-la-tete-comme-un-pro-1-2/" rel="bookmark" title="Top 6 des conseils pour se raser tout seul la tête comme un pro ! (1/2)">Top 6 des conseils pour se raser tout seul la tête&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_11_7af" data-td_block_id="tdi_11_7af"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_11_7af" data-td_block_id="tdi_11_7af"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-13133"><a href="https://www.unmec.fr/loisirs/">Loisirs</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_22_f9f td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_22_f9f" ><script>var block_tdi_22_f9f = new tdBlock();
block_tdi_22_f9f.id = "tdi_22_f9f";
block_tdi_22_f9f.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"322","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_22_f9f","tdc_css_class":"tdi_22_f9f","tdc_css_class_style":"tdi_22_f9f_rand_style"}';
block_tdi_22_f9f.td_column_number = "3";
block_tdi_22_f9f.block_type = "td_block_mega_menu";
block_tdi_22_f9f.post_count = "4";
block_tdi_22_f9f.found_posts = "597";
block_tdi_22_f9f.header_color = "";
block_tdi_22_f9f.ajax_pagination_infinite_stop = "";
block_tdi_22_f9f.max_num_pages = "150";
tdBlocksArray.push(block_tdi_22_f9f);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_22_f9f" id="tdi_23_faa" data-td_block_id="tdi_22_f9f" data-td_filter_value="" href="https://www.unmec.fr/loisirs/">Tous</a><a class="mega-menu-sub-cat-tdi_22_f9f" id="tdi_24_797" data-td_block_id="tdi_22_f9f" data-td_filter_value="42" href="https://www.unmec.fr/loisirs/buzz/">Buzz</a><a class="mega-menu-sub-cat-tdi_22_f9f" id="tdi_25_9e7" data-td_block_id="tdi_22_f9f" data-td_filter_value="344" href="https://www.unmec.fr/loisirs/cinema-serie/">Cinéma / Série</a><a class="mega-menu-sub-cat-tdi_22_f9f" id="tdi_26_fd5" data-td_block_id="tdi_22_f9f" data-td_filter_value="40" href="https://www.unmec.fr/loisirs/evenement/">Événement</a><a class="mega-menu-sub-cat-tdi_22_f9f" id="tdi_27_6d9" data-td_block_id="tdi_22_f9f" data-td_filter_value="87" href="https://www.unmec.fr/loisirs/interviews/">Interviews</a><a class="mega-menu-sub-cat-tdi_22_f9f" id="tdi_28_ffd" data-td_block_id="tdi_22_f9f" data-td_filter_value="386" href="https://www.unmec.fr/loisirs/jeux-video/">Jeux vidéo</a><a class="mega-menu-sub-cat-tdi_22_f9f" id="tdi_29_aee" data-td_block_id="tdi_22_f9f" data-td_filter_value="54" href="https://www.unmec.fr/loisirs/ou-sortir/">Ou sortir ?</a><a class="mega-menu-sub-cat-tdi_22_f9f" id="tdi_30_772" data-td_block_id="tdi_22_f9f" data-td_filter_value="338" href="https://www.unmec.fr/loisirs/poker/">Poker</a><a class="mega-menu-sub-cat-tdi_22_f9f" id="tdi_31_55a" data-td_block_id="tdi_22_f9f" data-td_filter_value="33" href="https://www.unmec.fr/loisirs/voyage/">Voyage</a></div></div><div id=tdi_22_f9f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.unmec.fr/2020/12/10/xcloud-de-microsoft-debarque-sur-ios-en-mars-2021/" rel="bookmark" class="td-image-wrap " title="xCloud de Microsoft débarque sur iOS en mars 2021" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="xCloud de Microsoft débarque sur iOS en mars 2021" data-type="image_tag" data-img-url="https://www.unmec.fr/wp-content/uploads/2020/12/maxresdefault-1-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.unmec.fr/2020/12/10/xcloud-de-microsoft-debarque-sur-ios-en-mars-2021/" rel="bookmark" title="xCloud de Microsoft débarque sur iOS en mars 2021">xCloud de Microsoft débarque sur iOS en mars 2021</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.unmec.fr/2020/12/01/netflix-les-10-films-et-series-a-visionner-ce-weekend-durant-le-confinement-3/" rel="bookmark" class="td-image-wrap " title="Netflix : les 10 films et séries à visionner ce weekend durant le confinement !" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Netflix : les 10 films et séries à visionner ce weekend durant le confinement !" data-type="image_tag" data-img-url="https://www.unmec.fr/wp-content/uploads/2018/03/Présentation-2-218x150.png" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.unmec.fr/2020/12/01/netflix-les-10-films-et-series-a-visionner-ce-weekend-durant-le-confinement-3/" rel="bookmark" title="Netflix : les 10 films et séries à visionner ce weekend durant le confinement !">Netflix : les 10 films et séries à visionner ce weekend&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.unmec.fr/2020/11/30/netflix-quelles-sont-les-nouveautes-films-series-documentaires-attendues-en-decembre-2020/" rel="bookmark" class="td-image-wrap " title="Netflix : quelles sont les nouveautés (films + séries + documentaires) attendues en décembre 2020 ?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Netflix : quelles sont les nouveautés (films + séries + documentaires) attendues en décembre 2020 ?" data-type="image_tag" data-img-url="https://www.unmec.fr/wp-content/uploads/2019/01/netflix-2705725_1280-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.unmec.fr/2020/11/30/netflix-quelles-sont-les-nouveautes-films-series-documentaires-attendues-en-decembre-2020/" rel="bookmark" title="Netflix : quelles sont les nouveautés (films + séries + documentaires) attendues en décembre 2020 ?">Netflix : quelles sont les nouveautés (films + séries + documentaires)&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.unmec.fr/2020/11/05/netflix-les-10-films-et-series-a-visionner-ce-weekend-durant-le-confinement-2/" rel="bookmark" class="td-image-wrap " title="Netflix : les 10 films et séries à visionner ce weekend durant le confinement !" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Netflix : les 10 films et séries à visionner ce weekend durant le confinement !" data-type="image_tag" data-img-url="https://www.unmec.fr/wp-content/uploads/2019/12/photo-of-cup-near-flat-screen-television-2726370-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.unmec.fr/2020/11/05/netflix-les-10-films-et-series-a-visionner-ce-weekend-durant-le-confinement-2/" rel="bookmark" title="Netflix : les 10 films et séries à visionner ce weekend durant le confinement !">Netflix : les 10 films et séries à visionner ce weekend&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_22_f9f" data-td_block_id="tdi_22_f9f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_22_f9f" data-td_block_id="tdi_22_f9f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-13121"><a href="https://www.unmec.fr/hightech/">High-Tech</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_32_5fa td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_32_5fa" ><script>var block_tdi_32_5fa = new tdBlock();
block_tdi_32_5fa.id = "tdi_32_5fa";
block_tdi_32_5fa.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"41","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_32_5fa","tdc_css_class":"tdi_32_5fa","tdc_css_class_style":"tdi_32_5fa_rand_style"}';
block_tdi_32_5fa.td_column_number = "3";
block_tdi_32_5fa.block_type = "td_block_mega_menu";
block_tdi_32_5fa.post_count = "4";
block_tdi_32_5fa.found_posts = "277";
block_tdi_32_5fa.header_color = "";
block_tdi_32_5fa.ajax_pagination_infinite_stop = "";
block_tdi_32_5fa.max_num_pages = "70";
tdBlocksArray.push(block_tdi_32_5fa);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_32_5fa" id="tdi_33_6fd" data-td_block_id="tdi_32_5fa" data-td_filter_value="" href="https://www.unmec.fr/hightech/">Tous</a><a class="mega-menu-sub-cat-tdi_32_5fa" id="tdi_34_d4d" data-td_block_id="tdi_32_5fa" data-td_filter_value="339" href="https://www.unmec.fr/hightech/start-up/">Start-up</a><a class="mega-menu-sub-cat-tdi_32_5fa" id="tdi_35_a9d" data-td_block_id="tdi_32_5fa" data-td_filter_value="385" href="https://www.unmec.fr/hightech/web/">Web</a></div></div><div id=tdi_32_5fa class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.unmec.fr/2020/12/10/xcloud-de-microsoft-debarque-sur-ios-en-mars-2021/" rel="bookmark" class="td-image-wrap " title="xCloud de Microsoft débarque sur iOS en mars 2021" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="xCloud de Microsoft débarque sur iOS en mars 2021" data-type="image_tag" data-img-url="https://www.unmec.fr/wp-content/uploads/2020/12/maxresdefault-1-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.unmec.fr/2020/12/10/xcloud-de-microsoft-debarque-sur-ios-en-mars-2021/" rel="bookmark" title="xCloud de Microsoft débarque sur iOS en mars 2021">xCloud de Microsoft débarque sur iOS en mars 2021</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.unmec.fr/2020/12/03/xiaomi-devoile-un-petit-milieu-de-gamme-abordable-le-redmi-note-9/" rel="bookmark" class="td-image-wrap " title="Xiaomi dévoile un petit milieu de gamme abordable, le Redmi Note 9" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Xiaomi dévoile un petit milieu de gamme abordable, le Redmi Note 9" data-type="image_tag" data-img-url="https://www.unmec.fr/wp-content/uploads/2020/12/maxresdefault-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.unmec.fr/2020/12/03/xiaomi-devoile-un-petit-milieu-de-gamme-abordable-le-redmi-note-9/" rel="bookmark" title="Xiaomi dévoile un petit milieu de gamme abordable, le Redmi Note 9">Xiaomi dévoile un petit milieu de gamme abordable, le Redmi Note&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.unmec.fr/2020/10/27/vivo-x51-5g-un-smartphone-milieu-de-gamme-bourre-dinnovations/" rel="bookmark" class="td-image-wrap " title="Vivo X51 5G : un smartphone milieu de gamme bourré d&#8217;innovations" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Vivo X51 5G : un smartphone milieu de gamme bourré d&#8217;innovations" data-type="image_tag" data-img-url="https://www.unmec.fr/wp-content/uploads/2020/11/maxresdefault-12-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.unmec.fr/2020/10/27/vivo-x51-5g-un-smartphone-milieu-de-gamme-bourre-dinnovations/" rel="bookmark" title="Vivo X51 5G : un smartphone milieu de gamme bourré d&#8217;innovations">Vivo X51 5G : un smartphone milieu de gamme bourré d&#8217;innovations</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.unmec.fr/2020/10/26/les-mate-40-mate-40-pro-et-mate-40-pro-de-huawei-sont-officiels/" rel="bookmark" class="td-image-wrap " title="Les Mate 40, Mate 40 Pro et Mate 40 Pro+ de Huawei sont officiels" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Les Mate 40, Mate 40 Pro et Mate 40 Pro+ de Huawei sont officiels" data-type="image_tag" data-img-url="https://www.unmec.fr/wp-content/uploads/2020/11/maxresdefault-11-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.unmec.fr/2020/10/26/les-mate-40-mate-40-pro-et-mate-40-pro-de-huawei-sont-officiels/" rel="bookmark" title="Les Mate 40, Mate 40 Pro et Mate 40 Pro+ de Huawei sont officiels">Les Mate 40, Mate 40 Pro et Mate 40 Pro+ de&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_32_5fa" data-td_block_id="tdi_32_5fa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_32_5fa" data-td_block_id="tdi_32_5fa"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-13152"><a href="https://www.unmec.fr/sport/">Sport</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_36_9ca td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_36_9ca" ><script>var block_tdi_36_9ca = new tdBlock();
block_tdi_36_9ca.id = "tdi_36_9ca";
block_tdi_36_9ca.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"47","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_36_9ca","tdc_css_class":"tdi_36_9ca","tdc_css_class_style":"tdi_36_9ca_rand_style"}';
block_tdi_36_9ca.td_column_number = "3";
block_tdi_36_9ca.block_type = "td_block_mega_menu";
block_tdi_36_9ca.post_count = "4";
block_tdi_36_9ca.found_posts = "349";
block_tdi_36_9ca.header_color = "";
block_tdi_36_9ca.ajax_pagination_infinite_stop = "";
block_tdi_36_9ca.max_num_pages = "88";
tdBlocksArray.push(block_tdi_36_9ca);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_36_9ca" id="tdi_37_887" data-td_block_id="tdi_36_9ca" data-td_filter_value="" href="https://www.unmec.fr/sport/">Tous</a><a class="mega-menu-sub-cat-tdi_36_9ca" id="tdi_38_117" data-td_block_id="tdi_36_9ca" data-td_filter_value="361" href="https://www.unmec.fr/sport/football/">Football</a><a class="mega-menu-sub-cat-tdi_36_9ca" id="tdi_39_52d" data-td_block_id="tdi_36_9ca" data-td_filter_value="367" href="https://www.unmec.fr/sport/nba/">NBA</a><a class="mega-menu-sub-cat-tdi_36_9ca" id="tdi_40_9f9" data-td_block_id="tdi_36_9ca" data-td_filter_value="363" href="https://www.unmec.fr/sport/tennis/">Tennis</a></div></div><div id=tdi_36_9ca class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.unmec.fr/2020/11/24/5-astuces-pour-reprendre-le-sport-apres-une-blessure-sportive/" rel="bookmark" class="td-image-wrap " title="5 astuces pour reprendre le sport après une blessure sportive" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="5 astuces pour reprendre le sport après une blessure sportive" data-type="image_tag" data-img-url="https://www.unmec.fr/wp-content/uploads/2020/01/man-running-sport-2495568-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.unmec.fr/2020/11/24/5-astuces-pour-reprendre-le-sport-apres-une-blessure-sportive/" rel="bookmark" title="5 astuces pour reprendre le sport après une blessure sportive">5 astuces pour reprendre le sport après une blessure sportive</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.unmec.fr/2020/11/22/les-differents-elements-a-considerer-pour-choisir-un-casino-en-ligne/" rel="bookmark" class="td-image-wrap " title="Les différents éléments à considérer pour choisir un casino en ligne" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Les différents éléments à considérer pour choisir un casino en ligne" data-type="image_tag" data-img-url="https://www.unmec.fr/wp-content/uploads/2020/11/2ebdef5af52f053f1164756a08ef53a5-218x150.jpeg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.unmec.fr/2020/11/22/les-differents-elements-a-considerer-pour-choisir-un-casino-en-ligne/" rel="bookmark" title="Les différents éléments à considérer pour choisir un casino en ligne">Les différents éléments à considérer pour choisir un casino en ligne</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.unmec.fr/2020/04/10/5-objets-pour-vous-aider-a-faire-du-sport-a-la-maison-pendant-le-confinement/" rel="bookmark" class="td-image-wrap " title="5 objets pour vous aider à faire du sport à la maison pendant le confinement" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="5 objets pour vous aider à faire du sport à la maison pendant le confinement" data-type="image_tag" data-img-url="https://www.unmec.fr/wp-content/uploads/2020/04/Lifestyle_PowerBeats_Red_02835_R2-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.unmec.fr/2020/04/10/5-objets-pour-vous-aider-a-faire-du-sport-a-la-maison-pendant-le-confinement/" rel="bookmark" title="5 objets pour vous aider à faire du sport à la maison pendant le confinement">5 objets pour vous aider à faire du sport à la&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.unmec.fr/2020/03/11/nos-6-conseils-100-surs-pour-prendre-du-muscle-rapidement-3-3/" rel="bookmark" class="td-image-wrap " title="Nos 6 conseils 100 % sûrs pour prendre du muscle rapidement ! (3/3)" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nos 6 conseils 100 % sûrs pour prendre du muscle rapidement ! (3/3)" data-type="image_tag" data-img-url="https://www.unmec.fr/wp-content/uploads/2020/03/muscle-shoulder-arm-physical-fitness-room-Barechested-1572957-pxhere.com_-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.unmec.fr/2020/03/11/nos-6-conseils-100-surs-pour-prendre-du-muscle-rapidement-3-3/" rel="bookmark" title="Nos 6 conseils 100 % sûrs pour prendre du muscle rapidement ! (3/3)">Nos 6 conseils 100 % sûrs pour prendre du muscle rapidement&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_36_9ca" data-td_block_id="tdi_36_9ca"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_36_9ca" data-td_block_id="tdi_36_9ca"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-13119"><a href="https://www.unmec.fr/auto/">Auto</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_41_fff td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_41_fff" ><script>var block_tdi_41_fff = new tdBlock();
block_tdi_41_fff.id = "tdi_41_fff";
block_tdi_41_fff.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"211","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_41_fff","tdc_css_class":"tdi_41_fff","tdc_css_class_style":"tdi_41_fff_rand_style"}';
block_tdi_41_fff.td_column_number = "3";
block_tdi_41_fff.block_type = "td_block_mega_menu";
block_tdi_41_fff.post_count = "5";
block_tdi_41_fff.found_posts = "128";
block_tdi_41_fff.header_color = "";
block_tdi_41_fff.ajax_pagination_infinite_stop = "";
block_tdi_41_fff.max_num_pages = "26";
tdBlocksArray.push(block_tdi_41_fff);</script><div id=tdi_41_fff class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.unmec.fr/2020/11/19/mercedes-maybach-class-s-un-palais-roulant-a-250-000-euros-lunite/" rel="bookmark" class="td-image-wrap " title="Mercedes-Maybach Class S : un palais roulant à 250 000 euros l&#8217;unité" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mercedes-Maybach Class S : un palais roulant à 250 000 euros l&#8217;unité" data-type="image_tag" data-img-url="https://www.unmec.fr/wp-content/uploads/2020/11/hd-mercedes-maybach-classe-s-les-photos-officielles-4-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.unmec.fr/2020/11/19/mercedes-maybach-class-s-un-palais-roulant-a-250-000-euros-lunite/" rel="bookmark" title="Mercedes-Maybach Class S : un palais roulant à 250 000 euros l&#8217;unité">Mercedes-Maybach Class S : un palais roulant à 250 000 euros&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.unmec.fr/2020/11/03/dacia-spring-un-suv-100-electrique-a-10-000-euros-seulement/" rel="bookmark" class="td-image-wrap " title="Dacia Spring : un SUV 100 % électrique à 10 000 euros seulement" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Dacia Spring : un SUV 100 % électrique à 10 000 euros seulement" data-type="image_tag" data-img-url="https://www.unmec.fr/wp-content/uploads/2020/11/maxresdefault-1-1-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.unmec.fr/2020/11/03/dacia-spring-un-suv-100-electrique-a-10-000-euros-seulement/" rel="bookmark" title="Dacia Spring : un SUV 100 % électrique à 10 000 euros seulement">Dacia Spring : un SUV 100 % électrique à 10 000&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.unmec.fr/2020/10/08/jeep-wrangler-4xe-lamericain-prepare-une-version-hybride-rechargeable-de-son-tout-terrain/" rel="bookmark" class="td-image-wrap " title="Jeep Wrangler 4xe : l&#8217;américain prépare une version hybride rechargeable de son tout-terrain" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Jeep Wrangler 4xe : l&#8217;américain prépare une version hybride rechargeable de son tout-terrain" data-type="image_tag" data-img-url="https://www.unmec.fr/wp-content/uploads/2020/10/jeep-wrangler-rubicon-1312276_1280-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.unmec.fr/2020/10/08/jeep-wrangler-4xe-lamericain-prepare-une-version-hybride-rechargeable-de-son-tout-terrain/" rel="bookmark" title="Jeep Wrangler 4xe : l&#8217;américain prépare une version hybride rechargeable de son tout-terrain">Jeep Wrangler 4xe : l&#8217;américain prépare une version hybride rechargeable de&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.unmec.fr/2020/10/05/volkswagen-id-4-lallemand-officialise-son-premier-suv-100-electrique/" rel="bookmark" class="td-image-wrap " title="Volkswagen ID.4 : l&#8217;allemand officialise son premier SUV 100 % électrique" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Volkswagen ID.4 : l&#8217;allemand officialise son premier SUV 100 % électrique" data-type="image_tag" data-img-url="https://www.unmec.fr/wp-content/uploads/2020/11/maxresdefault-2-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.unmec.fr/2020/10/05/volkswagen-id-4-lallemand-officialise-son-premier-suv-100-electrique/" rel="bookmark" title="Volkswagen ID.4 : l&#8217;allemand officialise son premier SUV 100 % électrique">Volkswagen ID.4 : l&#8217;allemand officialise son premier SUV 100 % électrique</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.unmec.fr/2020/09/15/mercedes-classe-s-2020-quelles-motorisations-pour-cette-berline-grand-luxe-a-100-000-euros/" rel="bookmark" class="td-image-wrap " title="Mercedes Classe S 2020 : quelles motorisations pour cette berline grand luxe à 100 000 euros ?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mercedes Classe S 2020 : quelles motorisations pour cette berline grand luxe à 100 000 euros ?" data-type="image_tag" data-img-url="https://www.unmec.fr/wp-content/uploads/2020/09/2020-07-25_Image_20C0404-107-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.unmec.fr/2020/09/15/mercedes-classe-s-2020-quelles-motorisations-pour-cette-berline-grand-luxe-a-100-000-euros/" rel="bookmark" title="Mercedes Classe S 2020 : quelles motorisations pour cette berline grand luxe à 100 000 euros ?">Mercedes Classe S 2020 : quelles motorisations pour cette berline grand&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_41_fff" data-td_block_id="tdi_41_fff"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_41_fff" data-td_block_id="tdi_41_fff"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.unmec.fr/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-banner-wrap-full td-container-wrap "><div class="td-container-header td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap">  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_42_295 td_block_template_1 "><style>.tdi_42_295.td-a-rec{text-align:center}.tdi_42_295 .td-element-style{z-index:-1}.tdi_42_295.td-a-rec-img{text-align:left}.tdi_42_295.td-a-rec-img img{margin:0 auto 0 0}@media (max-width:767px){.tdi_42_295.td-a-rec-img{text-align:center}}</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="7306177554"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="7306177554"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="7306177554"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="7306177554"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div></div></div></div><article id="post-24436" class="td-post-template-8 post-24436 post type-post status-publish format-standard has-post-thumbnail category-hightech category-jeux-video category-loisirs category-web" itemscope itemtype="https://schema.org/Article"><div class="td-post-header td-image-gradient-style8"><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.unmec.fr/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans High-Tech" class="entry-crumb" href="https://www.unmec.fr/hightech/">High-Tech</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">xCloud de Microsoft débarque sur iOS en mars 2021</span></div></div><div class="td-post-header-holder"><header class="td-post-title"><ul class="td-category"><li class="entry-category"><a href="https://www.unmec.fr/hightech/">High-Tech</a></li><li class="entry-category"><a href="https://www.unmec.fr/loisirs/">Loisirs</a></li><li class="entry-category"><a href="https://www.unmec.fr/loisirs/jeux-video/">Jeux vidéo</a></li><li class="entry-category"><a href="https://www.unmec.fr/hightech/web/">Web</a></li></ul><h1 class="entry-title">xCloud de Microsoft débarque sur iOS en mars 2021</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://www.unmec.fr/author/kevin/">Kevin</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-10T15:48:57+01:00" >10 décembre 2020</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-24436">6</span></div><div class="td-post-comments"><a href="https://www.unmec.fr/2020/12/10/xcloud-de-microsoft-debarque-sur-ios-en-mars-2021/#respond"><i class="td-icon-comments"></i>0</a></div></div></header></div></div><div class="td-post-template-8-box"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-content tagdiv-type">  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_44_074 td_block_template_1 "><style>.tdi_44_074.td-a-rec{text-align:center}.tdi_44_074 .td-element-style{z-index:-1}.tdi_44_074.td-a-rec-img{text-align:left}.tdi_44_074.td-a-rec-img img{margin:0 auto 0 0}@media (max-width:767px){.tdi_44_074.td-a-rec-img{text-align:center}}</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:190px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="9549197513"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="9549197513"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="9549197513"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="9549197513"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.unmec.fr/2020/12/10/xcloud-de-microsoft-debarque-sur-ios-en-mars-2021/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.unmec.fr%2F2020%2F12%2F10%2Fxcloud-de-microsoft-debarque-sur-ios-en-mars-2021%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=xCloud%20de%20Microsoft%20d%C3%A9barque%20sur%20iOS%20en%20mars%202021&url=https%3A%2F%2Fwww.unmec.fr%2F2020%2F12%2F10%2Fxcloud-de-microsoft-debarque-sur-ios-en-mars-2021%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.unmec.fr%2F2020%2F12%2F10%2Fxcloud-de-microsoft-debarque-sur-ios-en-mars-2021%2F&title=xCloud%20de%20Microsoft%20d%C3%A9barque%20sur%20iOS%20en%20mars%202021")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a href="https://web.whatsapp.com/send?text=xCloud%20de%20Microsoft%20d%C3%A9barque%20sur%20iOS%20en%20mars%202021 https%3A%2F%2Fwww.unmec.fr%2F2020%2F12%2F10%2Fxcloud-de-microsoft-debarque-sur-ios-en-mars-2021%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground" onclick="window.open('mailto:?subject=' + decodeURIComponent('xCloud%20de%20Microsoft%20d%C3%A9barque%20sur%20iOS%20en%20mars%202021' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.unmec.fr%2F2020%2F12%2F10%2Fxcloud-de-microsoft-debarque-sur-ios-en-mars-2021%2F' ), '_blank')"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" rel="nofollow noopener" target="_blank"><ss style="display:block;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.unmec.fr/2020/12/10/xcloud-de-microsoft-debarque-sur-ios-en-mars-2021/', 'xCloud%20de%20Microsoft%20d%C3%A9barque%20sur%20iOS%20en%20mars%202021', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><br/><p>Microsoft a frappé un grand coup en lançant en début d&#8217;année son propre service de jeu vidéo en streaming en ligne, xCloud. Alors encore à l&#8217;état de projet, la plateforme est pratiquement mature et prête à un lancement en bonne et due forme dans les jours à venir. Elle est déjà disponible sur certains appareils, sauf cependant sur ceux équipés d&#8217;iOS. Pour des raisons assez claire et évoquées plus bas. Cependant, Microsoft a trouvé le moyen de proposer xCloud sur iOS. On vous explique.</p><h2>Apple ne joue pas avec son argent</h2><p>Si vous êtes habitués aux produits Apple, cous savez sans doute qu&#8217;ils sont les plus fiables, mais aussi les plus coûteux. Et fonctionner dans l&#8217;écosystème d&#8217;Apple peut rapidement rallonger la facture.</p>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineleft tdi_43_453 td_block_template_1 "><style>.tdi_43_453.td-a-rec{text-align:center}.tdi_43_453 .td-element-style{z-index:-1}.tdi_43_453.td-a-rec-img{text-align:left}.tdi_43_453.td-a-rec-img img{margin:0 auto 0 0}@media (max-width:767px){.tdi_43_453.td-a-rec-img{text-align:center}}</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="6842803814"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="6842803814"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="6842803814"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="6842803814"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><figure id="attachment_24437" aria-describedby="caption-attachment-24437" style="width: 1920px" class="wp-caption alignnone"><img class="size-full wp-image-24437" src="https://www.unmec.fr/wp-content/uploads/2020/12/111419_ProjectxCloud_4K5_JPG.jpg" alt="" width="1920" height="1080" srcset="https://www.unmec.fr/wp-content/uploads/2020/12/111419_ProjectxCloud_4K5_JPG.jpg 1920w, https://www.unmec.fr/wp-content/uploads/2020/12/111419_ProjectxCloud_4K5_JPG-300x169.jpg 300w, https://www.unmec.fr/wp-content/uploads/2020/12/111419_ProjectxCloud_4K5_JPG-1024x576.jpg 1024w, https://www.unmec.fr/wp-content/uploads/2020/12/111419_ProjectxCloud_4K5_JPG-768x432.jpg 768w, https://www.unmec.fr/wp-content/uploads/2020/12/111419_ProjectxCloud_4K5_JPG-1536x864.jpg 1536w, https://www.unmec.fr/wp-content/uploads/2020/12/111419_ProjectxCloud_4K5_JPG-696x392.jpg 696w, https://www.unmec.fr/wp-content/uploads/2020/12/111419_ProjectxCloud_4K5_JPG-1068x601.jpg 1068w, https://www.unmec.fr/wp-content/uploads/2020/12/111419_ProjectxCloud_4K5_JPG-747x420.jpg 747w" sizes="(max-width: 1920px) 100vw, 1920px" /><figcaption id="caption-attachment-24437" class="wp-caption-text">xCloud de Microsoft &#8211; Crédits photo : Microsoft</figcaption></figure><p>Comme cela est notamment le cas au travers de l&#8217;App Store où la presque quasi-totalité des applications proposés, disposent d&#8217;un mode d&#8217;abonnement mensuel qu&#8217;il faut payer pour pouvoir en utiliser les fonctionnalités.</p><p>Du coup, fort de ce parterre d&#8217;éditeurs fortunés Apple a mis en place une marge ou une commission que les éditeurs devront payer, à chaque app vendue. Apple prélève en fait 30 % du prix de l&#8217;app.</p><p>Cependant, alors que Microsoft lance son xCloud, la plateforme possède des achats <em>in-app</em> qui, eux, ne peuvent être soumis à la taxe Apple.</p><p>Du coup, Apple conscient des deniers qui lui échapperaient en cas d&#8217;acceptation de xCloud en son sein, a préféré refuser d&#8217;autoriser Microsoft à proposer xCloud sur l&#8217;iOS.</p><p><iframe title="My impressions of Microsoft xCloud after one week of use" width="696" height="392" src="https://www.youtube.com/embed/WL-nwDiU-B4?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p><h2>Microsoft trouve un moyen</h2><p>Conscient de l&#8217;important vivrier de joueurs qu&#8217;il aurait pu perdre du fait notamment de la non disponibilité de xCloud sur iOS, a décidé de contourner le problème. Voici la réponde de Microsoft :</p><p><em>&#8221; Au printemps 2021, nous franchirons une nouvelle étape pour atteindre toujours plus de joueuses et de joueurs du monde entier en rendant le cloud gaming via le Xbox Game Pass Ultimate accessible sur PC avec l’application Xbox et sur navigateur, ainsi que sur les appareils iOS, en passant par le navigateur Internet. En ouvrant la porte de l’écosystème Xbox à plus d’un milliard d’appareils, nous souhaitons créer une expérience accessible à tous les types de joueuses et de joueurs. Que l’on souhaite jouer à Minecraft Dungeons avec ses amis Xbox en utilisant les contrôles tactiles sur iPhone ou rejoindre un assaut dans Destiny 2 : Au-delà de la Lumière sur une tablette Surface Pro entre deux rendez-vous, ce sera possible.&#8221;</em></p><div class="sa-source-wrapper"><div class="sa-source-inner"><span class="source-title">Source :</span><div class="sa-source-content"><div class="news-source"><a href="https://iphoneaddict.fr/post/news-309326-xcloud-ios-disponible-printemps-2021" target="_blank" >iPhoneaddict</a></div></div></div></div> <script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();</script><form id="mc4wp-form-2" class="mc4wp-form mc4wp-form-22624 mc4wp-form-styles-builder mc4wp-ajax" method="post" data-id="22624" data-name="UnMec" ><div class="mc4wp-form-fields"><p><strong>Recevez le top des news du moment grâce à la newsletter envoyée chaque mardi.</strong> Vous allez adorer !</p><p> <input type="email" id="mc4wp_email" name="EMAIL" required placeholder="Votre email ici" /></p><p style="text-align:center;"> <input type="submit" value="Je m'abonne" /></p></div><label style="display: none !important;">Laissez ce champ vide si vous êtes humain : <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1607768823" /><input type="hidden" name="_mc4wp_form_id" value="22624" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-2" /><div class="mc4wp-response"></div></form><br/><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.unmec.fr/2020/12/10/xcloud-de-microsoft-debarque-sur-ios-en-mars-2021/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.unmec.fr%2F2020%2F12%2F10%2Fxcloud-de-microsoft-debarque-sur-ios-en-mars-2021%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=xCloud%20de%20Microsoft%20d%C3%A9barque%20sur%20iOS%20en%20mars%202021&url=https%3A%2F%2Fwww.unmec.fr%2F2020%2F12%2F10%2Fxcloud-de-microsoft-debarque-sur-ios-en-mars-2021%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.unmec.fr%2F2020%2F12%2F10%2Fxcloud-de-microsoft-debarque-sur-ios-en-mars-2021%2F&title=xCloud%20de%20Microsoft%20d%C3%A9barque%20sur%20iOS%20en%20mars%202021")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a href="https://web.whatsapp.com/send?text=xCloud%20de%20Microsoft%20d%C3%A9barque%20sur%20iOS%20en%20mars%202021 https%3A%2F%2Fwww.unmec.fr%2F2020%2F12%2F10%2Fxcloud-de-microsoft-debarque-sur-ios-en-mars-2021%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground" onclick="window.open('mailto:?subject=' + decodeURIComponent('xCloud%20de%20Microsoft%20d%C3%A9barque%20sur%20iOS%20en%20mars%202021' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.unmec.fr%2F2020%2F12%2F10%2Fxcloud-de-microsoft-debarque-sur-ios-en-mars-2021%2F' ), '_blank')"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" rel="nofollow noopener" target="_blank"><ss style="display:block;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.unmec.fr/2020/12/10/xcloud-de-microsoft-debarque-sur-ios-en-mars-2021/', 'xCloud%20de%20Microsoft%20d%C3%A9barque%20sur%20iOS%20en%20mars%202021', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:44px;left: -10px;top: 100px;-webkit-box-shadow:none;box-shadow:none;' heateor-sss-data-href='https://www.unmec.fr/2020/12/10/xcloud-de-microsoft-debarque-sur-ios-en-mars-2021/'><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.unmec.fr%2F2020%2F12%2F10%2Fxcloud-de-microsoft-debarque-sur-ios-en-mars-2021%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=xCloud%20de%20Microsoft%20d%C3%A9barque%20sur%20iOS%20en%20mars%202021&url=https%3A%2F%2Fwww.unmec.fr%2F2020%2F12%2F10%2Fxcloud-de-microsoft-debarque-sur-ios-en-mars-2021%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.unmec.fr%2F2020%2F12%2F10%2Fxcloud-de-microsoft-debarque-sur-ios-en-mars-2021%2F&title=xCloud%20de%20Microsoft%20d%C3%A9barque%20sur%20iOS%20en%20mars%202021")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a href="https://web.whatsapp.com/send?text=xCloud%20de%20Microsoft%20d%C3%A9barque%20sur%20iOS%20en%20mars%202021 https%3A%2F%2Fwww.unmec.fr%2F2020%2F12%2F10%2Fxcloud-de-microsoft-debarque-sur-ios-en-mars-2021%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" rel="nofollow noopener" target="_blank"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground" onclick="window.open('mailto:?subject=' + decodeURIComponent('xCloud%20de%20Microsoft%20d%C3%A9barque%20sur%20iOS%20en%20mars%202021' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.unmec.fr%2F2020%2F12%2F10%2Fxcloud-de-microsoft-debarque-sur-ios-en-mars-2021%2F' ), '_blank')"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.unmec.fr/2020/12/10/xcloud-de-microsoft-debarque-sur-ios-en-mars-2021/', 'xCloud%20de%20Microsoft%20d%C3%A9barque%20sur%20iOS%20en%20mars%202021', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_45_5dd td_block_template_1 "><style>.tdi_45_5dd.td-a-rec{text-align:center}.tdi_45_5dd .td-element-style{z-index:-1}.tdi_45_5dd.td-a-rec-img{text-align:left}.tdi_45_5dd.td-a-rec-img img{margin:0 auto 0 0}@media (max-width:767px){.tdi_45_5dd.td-a-rec-img{text-align:center}}</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:190px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="8155885486"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="8155885486"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="8155885486"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="8155885486"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div><footer><div class="td-post-source-tags"></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="https://www.unmec.fr/2020/12/03/xiaomi-devoile-un-petit-milieu-de-gamme-abordable-le-redmi-note-9/">Xiaomi dévoile un petit milieu de gamme abordable, le Redmi Note 9</a></div></div><div class="td-next-prev-separator"></div></div><div class="author-box-wrap"><a href="https://www.unmec.fr/author/kevin/"><img src="https://secure.gravatar.com/avatar/cdccc847107a6243f6ae7c6e2077db1a?s=96&#038;r=g" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.unmec.fr/author/kevin/">Kevin</a></span></div><div class="td-author-description">Kévin est rédacteur sur UnMec.fr avec une pointe d'accroche pour les sujets qui traitent de l'homme</div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Kevin"></span><meta itemprop="datePublished" content="2020-12-10T15:48:57+01:00"><meta itemprop="dateModified" content="2020-12-11T13:59:00+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.unmec.fr/2020/12/10/xcloud-de-microsoft-debarque-sur-ios-en-mars-2021/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.unmec.fr/wp-content/uploads/2016/12/logo.png"></span><meta itemprop="name" content="UnMec.fr"></span><meta itemprop="headline " content="xCloud de Microsoft débarque sur iOS en mars 2021"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.unmec.fr/wp-content/uploads/2020/12/maxresdefault-1.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span></footer><div class="td_block_wrap td_block_related_posts tdi_46_add td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_46_add" ><script>var block_tdi_46_add = new tdBlock();
block_tdi_46_add.id = "tdi_46_add";
block_tdi_46_add.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_46_add","td_column_number":3,"live_filter_cur_post_id":24436,"live_filter_cur_post_author":"1002","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_46_add","tdc_css_class_style":"tdi_46_add_rand_style"}';
block_tdi_46_add.td_column_number = "3";
block_tdi_46_add.block_type = "td_block_related_posts";
block_tdi_46_add.post_count = "3";
block_tdi_46_add.found_posts = "529";
block_tdi_46_add.header_color = "";
block_tdi_46_add.ajax_pagination_infinite_stop = "";
block_tdi_46_add.max_num_pages = "177";
tdBlocksArray.push(block_tdi_46_add);</script><h4 class="td-related-title td-block-title"><a id="tdi_47_f53" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_46_add" href="#">ARTICLES CONNEXES</a><a id="tdi_48_ffb" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_46_add" href="#">PLUS DE L'AUTEUR</a></h4><div id=tdi_46_add class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.unmec.fr/2020/12/03/xiaomi-devoile-un-petit-milieu-de-gamme-abordable-le-redmi-note-9/" rel="bookmark" class="td-image-wrap " title="Xiaomi dévoile un petit milieu de gamme abordable, le Redmi Note 9" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Xiaomi dévoile un petit milieu de gamme abordable, le Redmi Note 9" data-type="image_tag" data-img-url="https://www.unmec.fr/wp-content/uploads/2020/12/maxresdefault-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.unmec.fr/hightech/" class="td-post-category">High-Tech</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.unmec.fr/2020/12/03/xiaomi-devoile-un-petit-milieu-de-gamme-abordable-le-redmi-note-9/" rel="bookmark" title="Xiaomi dévoile un petit milieu de gamme abordable, le Redmi Note 9">Xiaomi dévoile un petit milieu de gamme abordable, le Redmi Note 9</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.unmec.fr/2020/12/01/netflix-les-10-films-et-series-a-visionner-ce-weekend-durant-le-confinement-3/" rel="bookmark" class="td-image-wrap " title="Netflix : les 10 films et séries à visionner ce weekend durant le confinement !" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Netflix : les 10 films et séries à visionner ce weekend durant le confinement !" data-type="image_tag" data-img-url="https://www.unmec.fr/wp-content/uploads/2018/03/Présentation-2-218x150.png" width="218" height="150" /></a></div> <a href="https://www.unmec.fr/loisirs/cinema-serie/" class="td-post-category">Cinéma / Série</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.unmec.fr/2020/12/01/netflix-les-10-films-et-series-a-visionner-ce-weekend-durant-le-confinement-3/" rel="bookmark" title="Netflix : les 10 films et séries à visionner ce weekend durant le confinement !">Netflix : les 10 films et séries à visionner ce weekend durant le confinement !</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.unmec.fr/2020/11/30/netflix-quelles-sont-les-nouveautes-films-series-documentaires-attendues-en-decembre-2020/" rel="bookmark" class="td-image-wrap " title="Netflix : quelles sont les nouveautés (films + séries + documentaires) attendues en décembre 2020 ?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Netflix : quelles sont les nouveautés (films + séries + documentaires) attendues en décembre 2020 ?" data-type="image_tag" data-img-url="https://www.unmec.fr/wp-content/uploads/2019/01/netflix-2705725_1280-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.unmec.fr/loisirs/buzz/" class="td-post-category">Buzz</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.unmec.fr/2020/11/30/netflix-quelles-sont-les-nouveautes-films-series-documentaires-attendues-en-decembre-2020/" rel="bookmark" title="Netflix : quelles sont les nouveautés (films + séries + documentaires) attendues en décembre 2020 ?">Netflix : quelles sont les nouveautés (films + séries + documentaires) attendues en décembre 2020 ?</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_46_add" data-td_block_id="tdi_46_add"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_46_add" data-td_block_id="tdi_46_add"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">LAISSER UN COMMENTAIRE <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/12/10/xcloud-de-microsoft-debarque-sur-ios-en-mars-2021/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.unmec.fr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Commenter :" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">S'il vous plaît entrez votre commentaire!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nom :*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-author">S'il vous plaît entrez votre nom ici</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Email :*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-email-error">Vous avez entré une adresse email incorrecte!</div><div class="td-warning-email">Veuillez entrer votre adresse email ici</div></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Enregistrer mon nom et email dans ce navigateur pour la prochaine fois que je commenterai.</label></p><div class="anr_captcha_field"><div id="anr_captcha_field_1" class="anr_captcha_field_div"><input type="hidden" name="g-recaptcha-response" value="" /></div></div><input type="hidden" name="_mc4wp_subscribe_wp-comment-form" value="0" /><p class=" mc4wp-checkbox mc4wp-checkbox-wp-comment-form" ><label><input type="checkbox" name="_mc4wp_subscribe_wp-comment-form" value="1" checked="checked" /><span> M'inscrire à la newsletter pour ne pas rater le top des articles du moment</span></label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Poster un commentaire" /> <input type='hidden' name='comment_post_ID' value='24436' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3a902a2cc4" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="250"/></p></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_social_counter td_block_widget tdi_49_897 td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Suivez-nous !</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">2,038</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/UnMec-507453346279935" target="_blank" >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">15</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/byunmec" target="_blank" >Follow</a></span></div></div></div></div><aside id="mc4wp_form_widget-2" class="td_block_template_1 widget mc4wp_form_widget-2 widget_mc4wp_form_widget"><h4 class="block-title"><span>Abonnez-vous à la newsletter !</span></h4><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();</script><form id="mc4wp-form-3" class="mc4wp-form mc4wp-form-22624 mc4wp-form-styles-builder mc4wp-ajax" method="post" data-id="22624" data-name="UnMec" ><div class="mc4wp-form-fields"><p><strong>Recevez le top des news du moment grâce à la newsletter envoyée chaque mardi.</strong> Vous allez adorer !</p><p> <input type="email" id="mc4wp_email" name="EMAIL" required placeholder="Votre email ici" /></p><p style="text-align:center;"> <input type="submit" value="Je m'abonne" /></p></div><label style="display: none !important;">Laissez ce champ vide si vous êtes humain : <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1607768823" /><input type="hidden" name="_mc4wp_form_id" value="22624" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-3" /><div class="mc4wp-response"></div></form></aside>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_50_454 td_block_template_1 "><style>.tdi_50_454.td-a-rec{text-align:center}.tdi_50_454 .td-element-style{z-index:-1}.tdi_50_454.td-a-rec-img{text-align:left}.tdi_50_454.td-a-rec-img img{margin:0 auto 0 0}@media (max-width:767px){.tdi_50_454.td-a-rec-img{text-align:center}}</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="9549197513"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="9549197513"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="9549197513"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="9549197513"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_2 tdi_51_716 td_block_template_1 "><style>.tdi_51_716.td-a-rec{text-align:center}.tdi_51_716 .td-element-style{z-index:-1}.tdi_51_716.td-a-rec-img{text-align:left}.tdi_51_716.td-a-rec-img img{margin:0 auto 0 0}@media (max-width:767px){.tdi_51_716.td-a-rec-img{text-align:center}}</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="7306177554"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="7306177554"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="7306177554"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="7306177554"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div></div></div></article><div class="tdc-footer-wrap "><div class="td-footer-wrapper td-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12">  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top tdi_52_84a td_block_template_1 "><style>.tdi_52_84a.td-a-rec{text-align:center}.tdi_52_84a .td-element-style{z-index:-1}.tdi_52_84a.td-a-rec-img{text-align:left}.tdi_52_84a.td-a-rec-img img{margin:0 auto 0 0}@media (max-width:767px){.tdi_52_84a.td-a-rec-img{text-align:center}}</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="7306177554"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="7306177554"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="7306177554"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="7306177554"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td_block_wrap td_block_21 td_block_widget tdi_53_7ff td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="tdi_53_7ff" ><script>var block_tdi_53_7ff = new tdBlock();
block_tdi_53_7ff.id = "tdi_53_7ff";
block_tdi_53_7ff.atts = '{"custom_title":"Derni\u00e8res news","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m16_tl":"","m16_el":"","limit":"2","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","widget_logic":"","class":"td_block_widget tdi_53_7ff","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_53_7ff","tdc_css_class_style":"tdi_53_7ff_rand_style"}';
block_tdi_53_7ff.td_column_number = "1";
block_tdi_53_7ff.block_type = "td_block_21";
block_tdi_53_7ff.post_count = "2";
block_tdi_53_7ff.found_posts = "2466";
block_tdi_53_7ff.header_color = "#";
block_tdi_53_7ff.ajax_pagination_infinite_stop = "";
block_tdi_53_7ff.max_num_pages = "1233";
tdBlocksArray.push(block_tdi_53_7ff);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Dernières news</span></h4></div><div id=tdi_53_7ff class="td_block_inner"><div class="td_module_16 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.unmec.fr/2020/12/10/xcloud-de-microsoft-debarque-sur-ios-en-mars-2021/" rel="bookmark" class="td-image-wrap " title="xCloud de Microsoft débarque sur iOS en mars 2021" ><img class="entry-thumb" src="" alt="" title="xCloud de Microsoft débarque sur iOS en mars 2021" data-type="image_tag" data-img-url="https://www.unmec.fr/wp-content/uploads/2020/12/maxresdefault-1-150x150.jpg" width="150" height="150" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.unmec.fr/2020/12/10/xcloud-de-microsoft-debarque-sur-ios-en-mars-2021/" rel="bookmark" title="xCloud de Microsoft débarque sur iOS en mars 2021">xCloud de Microsoft débarque sur iOS en mars 2021</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.unmec.fr/author/kevin/">Kevin</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-10T15:48:57+01:00" >10 décembre 2020</time></span> <span class="td-module-comments"><a href="https://www.unmec.fr/2020/12/10/xcloud-de-microsoft-debarque-sur-ios-en-mars-2021/#respond">0</a></span></div><div class="td-excerpt"> Microsoft a frappé un grand coup en lançant en début d&#039;année son propre service de jeu vidéo en streaming en ligne, xCloud. Alors encore...</div></div></div><div class="td_module_16 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.unmec.fr/2020/12/03/xiaomi-devoile-un-petit-milieu-de-gamme-abordable-le-redmi-note-9/" rel="bookmark" class="td-image-wrap " title="Xiaomi dévoile un petit milieu de gamme abordable, le Redmi Note 9" ><img class="entry-thumb" src="" alt="" title="Xiaomi dévoile un petit milieu de gamme abordable, le Redmi Note 9" data-type="image_tag" data-img-url="https://www.unmec.fr/wp-content/uploads/2020/12/maxresdefault-150x150.jpg" width="150" height="150" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.unmec.fr/2020/12/03/xiaomi-devoile-un-petit-milieu-de-gamme-abordable-le-redmi-note-9/" rel="bookmark" title="Xiaomi dévoile un petit milieu de gamme abordable, le Redmi Note 9">Xiaomi dévoile un petit milieu de gamme abordable, le Redmi Note 9</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.unmec.fr/author/kevin/">Kevin</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-03T10:01:44+01:00" >3 décembre 2020</time></span> <span class="td-module-comments"><a href="https://www.unmec.fr/2020/12/03/xiaomi-devoile-un-petit-milieu-de-gamme-abordable-le-redmi-note-9/#respond">0</a></span></div><div class="td-excerpt"> L&#039;année 2020 n&#039;aura pas été très facile pour les fabricants de smartphones. Aussi bien Apple que Samsung ou Huawei ont essuyé des pertes à...</div></div></div></div></div></div><div class="td-pb-span4"><aside class="td_block_template_1 widget widget_mc4wp_form_widget"><h4 class="block-title"><span>Abonnez-vous à la newsletter !</span></h4><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();</script><form id="mc4wp-form-4" class="mc4wp-form mc4wp-form-22624 mc4wp-form-styles-builder mc4wp-ajax" method="post" data-id="22624" data-name="UnMec" ><div class="mc4wp-form-fields"><p><strong>Recevez le top des news du moment grâce à la newsletter envoyée chaque mardi.</strong> Vous allez adorer !</p><p> <input type="email" id="mc4wp_email" name="EMAIL" required placeholder="Votre email ici" /></p><p style="text-align:center;"> <input type="submit" value="Je m'abonne" /></p></div><label style="display: none !important;">Laissez ce champ vide si vous êtes humain : <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1607768823" /><input type="hidden" name="_mc4wp_form_id" value="22624" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-4" /><div class="mc4wp-response"></div></form></aside></div><div class="td-pb-span4"><div class="td_block_wrap td_block_social_counter td_block_widget tdi_54_961 td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">2,038</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/UnMec-507453346279935" target="_blank" >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">15</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/byunmec" target="_blank" >Follow</a></span></div></div></div></div></div></div></div><div class="td-footer-bottom-full"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.unmec.fr/"><img src="https://www.unmec.fr/wp-content/uploads/2016/12/280.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>À PROPOS</span></div>UNMEC.FR est un magazine sur toutes les tendances masculines. Le e-magazine est mis à jour quotidiennement, nous vous présentons des contenus uniques et de qualités.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SUIVEZ NOUS</span></div> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://facebook.com/UnMec-507453346279935" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.unmec.fr/feed" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://twitter.com/byunmec" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></aside></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-14736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-14736"><a href="https://www.unmec.fr/a-propos/">À propos</a></li><li id="menu-item-14737" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14737"><a href="https://www.unmec.fr/annonceurs/">Annonceurs / Publicité</a></li><li id="menu-item-14740" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14740"><a href="https://www.unmec.fr/contact/">Nous contacter</a></li><li id="menu-item-14738" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14738"><a href="https://www.unmec.fr/equipe/">Equipe</a></li><li id="menu-item-14741" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14741"><a href="https://www.unmec.fr/rejoignez-nous/">Rejoignez-nous</a></li><li id="menu-item-14739" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-14739"><a href="https://www.unmec.fr/mentions-legales/">Mentions légales</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; UNMEC.FR, le magazine sur toutes les tendances masculines.</div></div></div></div></div></div> <script src="https://www.google.com/recaptcha/api.js?render=6LdgwcYUAAAAAEEi6WkWp7YvPZ4oQlEOjjCdXlkh"></script> <script type="text/javascript">( function( grecaptcha ) {

					var anr_onloadCallback = function() {
						grecaptcha.execute(
							'6LdgwcYUAAAAAEEi6WkWp7YvPZ4oQlEOjjCdXlkh',
							{ action: 'advanced_nocaptcha_recaptcha' }
						).then( function( token ) {
							for ( var i = 0; i < document.forms.length; i++ ) {
								var form = document.forms[i];
								var captcha = form.querySelector( 'input[name="g-recaptcha-response"]' );
								if ( null === captcha )
									continue;

								captcha.value = token;
							}
						});
					};

					grecaptcha.ready( anr_onloadCallback );

					document.addEventListener( 'wpcf7submit', anr_onloadCallback, false );
					if ( typeof jQuery !== 'undefined' ) {
						//Woocommerce
						jQuery( document.body ).on( 'checkout_error', anr_onloadCallback );
					}
					//token is valid for 2 minutes, So get new token every after 1 minutes 50 seconds
					setInterval(anr_onloadCallback, 110000);

				} )( grecaptcha );</script> <script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script> <div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">PLUS D'ARTICLES</span><div class="td-content-more-articles-box"><div class="td_module_3 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.unmec.fr/2020/12/03/xiaomi-devoile-un-petit-milieu-de-gamme-abordable-le-redmi-note-9/" rel="bookmark" class="td-image-wrap " title="Xiaomi dévoile un petit milieu de gamme abordable, le Redmi Note 9" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="Xiaomi dévoile un petit milieu de gamme abordable, le Redmi Note 9" data-type="image_tag" data-img-url="https://www.unmec.fr/wp-content/uploads/2020/12/maxresdefault-324x235.jpg" width="324" height="235" /></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.unmec.fr/2020/12/03/xiaomi-devoile-un-petit-milieu-de-gamme-abordable-le-redmi-note-9/" rel="bookmark" title="Xiaomi dévoile un petit milieu de gamme abordable, le Redmi Note 9">Xiaomi dévoile un petit milieu de gamme abordable, le Redmi Note...</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.unmec.fr/author/kevin/">Kevin</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-03T10:01:44+01:00" >3 décembre 2020</time></span> <span class="td-module-comments"><a href="https://www.unmec.fr/2020/12/03/xiaomi-devoile-un-petit-milieu-de-gamme-abordable-le-redmi-note-9/#respond">0</a></span></div></div></div></div>  <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/www.unmec.fr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.unmec.fr/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var ctcc_vars = {"expiry":"30","method":"1","version":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.unmec.fr/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js'></script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdgwcYUAAAAAEEi6WkWp7YvPZ4oQlEOjjCdXlkh&#038;ver=3.0'></script> <script type='text/javascript' src='https://www.unmec.fr/wp-includes/js/underscore.min.js'></script> <script type='text/javascript' src='https://www.unmec.fr/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js'></script> <script type='text/javascript' src='https://www.unmec.fr/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js'></script> <script type='text/javascript' src='https://www.unmec.fr/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript'>function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.unmec.fr/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.unmec.fr/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.unmec.fr/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 1;var heateorSssCopyLinkMessage = "Lien copié.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Partages', heateorSssShareText = 'Partage';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";</script> <script type='text/javascript' src='https://www.unmec.fr/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js'></script> <script type='text/javascript' src='https://www.unmec.fr/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js'></script> <script type='text/javascript' src='https://www.unmec.fr/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var mc4wp_ajax_vars = {"loading_character":"\u2022","ajax_url":"https:\/\/www.unmec.fr\/wp-admin\/admin-ajax.php?action=mc4wp-form","error_text":"Il y a un souci ! Informez-nous via le formulaire de contact svp."}; /* ]]> */</script> <script type='text/javascript' src='https://www.unmec.fr/wp-content/plugins/mc4wp-premium/ajax-forms/assets/js/ajax-forms.min.js'></script> <script type='text/javascript' src='https://www.unmec.fr/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?' async='async'></script> <script async="async" type='text/javascript' src='https://www.unmec.fr/wp-content/plugins/akismet/_inc/form.js'></script> <script type="text/javascript">( function( sitekey, actions ) {

	document.addEventListener( 'DOMContentLoaded', function( event ) {
		var wpcf7recaptcha = {

			execute: function( action ) {
				grecaptcha.execute(
					sitekey,
					{ action: action }
				).then( function( token ) {
					var event = new CustomEvent( 'wpcf7grecaptchaexecuted', {
						detail: {
							action: action,
							token: token,
						},
					} );

					document.dispatchEvent( event );
				} );
			},

			executeOnHomepage: function() {
				wpcf7recaptcha.execute( actions[ 'homepage' ] );
			},

			executeOnContactform: function() {
				wpcf7recaptcha.execute( actions[ 'contactform' ] );
			},

		};

		grecaptcha.ready(
			wpcf7recaptcha.executeOnHomepage
		);

		document.addEventListener( 'change',
			wpcf7recaptcha.executeOnContactform, false
		);

		document.addEventListener( 'wpcf7submit',
			wpcf7recaptcha.executeOnHomepage, false
		);

	} );

	document.addEventListener( 'wpcf7grecaptchaexecuted', function( event ) {
		var fields = document.querySelectorAll(
			"form.wpcf7-form input[name='g-recaptcha-response']"
		);

		for ( var i = 0; i < fields.length; i++ ) {
			var field = fields[ i ];
			field.setAttribute( 'value', event.detail.token );
		}
	} );

} )(
	'6LdgwcYUAAAAAEEi6WkWp7YvPZ4oQlEOjjCdXlkh',
	{"homepage":"homepage","contactform":"contactform"}
);</script>  <script>// if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://www.unmec.fr/wp-content/uploads/2020/12/maxresdefault-1.jpg\' >' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[24436]");
                });</script> <script type="text/javascript">jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-top-bar");
							$("html").addClass("cookie-bar-bar");
															// Wait for the animation on the html to end before recalculating the required top margin
								$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {
									// code to execute after transition ends
									var barHeight = $('#catapult-cookie-bar').outerHeight();
									$("html").css("margin-top",barHeight);
									$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active
								});
													}
																			ctccFirstPage();
											});</script> <div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Ce site utilise les cookies pour vous proposer une expérience optimale. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.unmec.fr/mentions-legales/">En savoir plus</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Je suis d'accord</button></span></div></div></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1607768823 -->