<!doctype html > <!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.unmec.fr/xmlrpc.php" /><style type="text/css">.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{color:#fff;border-width:0;border-style:solid;border-color:transparent}.heateor_sss_horizontal_sharing .heateorSssTCBackground{color:#666}.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{border-color:transparent}.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{color:#fff;border-width:0;border-style:solid;border-color:transparent}.heateor_sss_vertical_sharing .heateorSssTCBackground{color:#666}.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{border-color:transparent}@media screen and (max-width:783px){.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px){.heateor_sss_floating_follow_icons_container{display:none!important}}div.heateor_sss_mobile_footer{display:none}@media screen and (max-width:783px){i.heateorSssTCBackground{background-color:white!important}div.heateor_sss_bottom_sharing{width:100%!important;left:0!important}div.heateor_sss_bottom_sharing li{width:12.5%!important}div.heateor_sss_bottom_sharing .heateorSssSharing{width:100%!important}div.heateor_sss_bottom_sharing div.heateorSssTotalShareCount{font-size:1em!important;line-height:28px!important}div.heateor_sss_bottom_sharing div.heateorSssTotalShareText{font-size:.7em!important;line-height:0px!important}div.heateor_sss_mobile_footer{display:block;height:40px}.heateor_sss_bottom_sharing{padding:0!important;display:block!important;width:auto!important;bottom:-2px!important;top:auto!important}.heateor_sss_bottom_sharing .heateor_sss_square_count{line-height:inherit}.heateor_sss_bottom_sharing .heateorSssSharingArrow{display:none}.heateor_sss_bottom_sharing .heateorSssTCBackground{margin-right:1.1em!important}}</style><meta property="og:image" content="https://www.unmec.fr/wp-content/uploads/2017/05/Séduction-2-B.jpg" /><meta name="author" content="Kevin"><title>Et sinon, qu&#039;attend réellement une femme d&#039;un homme ? (3/3) | UnMec.fr</title><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.unmec.fr/2021/01/28/et-sinon-quattend-reellement-une-femme-dun-homme-3-3/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Et sinon, qu&#039;attend réellement une femme d&#039;un homme ? (3/3) | UnMec.fr" /><meta property="og:description" content="Les relations humaines sont l&#8217;une des entités les plus complexes et compliquées à appréhender. En effet, tout semble simple mais en entrant en profondeur dans chaque relation entre ami, homme-femme ou collègues, c&#8217;est un nouveau scénario de film que certains écriront. Du coup, en ce qui concerne les relations amoureuses, que veulent vraiment, ou plus [&hellip;]" /><meta property="og:url" content="https://www.unmec.fr/2021/01/28/et-sinon-quattend-reellement-une-femme-dun-homme-3-3/" /><meta property="og:site_name" content="UnMec.fr" /><meta property="article:publisher" content="https://www.facebook.com/unmecofficiel/" /><meta property="article:published_time" content="2021-01-28T10:32:16+00:00" /><meta property="article:modified_time" content="2021-01-29T07:36:20+00:00" /><meta property="og:image" content="https://www.unmec.fr/wp-content/uploads/2017/05/Séduction-2-B.jpg" /><meta property="og:image:width" content="1920" /><meta property="og:image:height" content="1271" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@unmecfr" /><meta name="twitter:site" content="@unmecfr" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.unmec.fr/#website","url":"https://www.unmec.fr/","name":"UnMec.fr","description":"Magazine mode et lifestyle pour homme","potentialAction":[{"@type":"SearchAction","target":"https://www.unmec.fr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.unmec.fr/2021/01/28/et-sinon-quattend-reellement-une-femme-dun-homme-3-3/#primaryimage","inLanguage":"fr-FR","url":"https://www.unmec.fr/wp-content/uploads/2017/05/S\u00e9duction-2-B.jpg","width":1920,"height":1271},{"@type":"WebPage","@id":"https://www.unmec.fr/2021/01/28/et-sinon-quattend-reellement-une-femme-dun-homme-3-3/#webpage","url":"https://www.unmec.fr/2021/01/28/et-sinon-quattend-reellement-une-femme-dun-homme-3-3/","name":"Et sinon, qu'attend r\u00e9ellement une femme d'un homme ? (3/3) | UnMec.fr","isPartOf":{"@id":"https://www.unmec.fr/#website"},"primaryImageOfPage":{"@id":"https://www.unmec.fr/2021/01/28/et-sinon-quattend-reellement-une-femme-dun-homme-3-3/#primaryimage"},"datePublished":"2021-01-28T10:32:16+00:00","dateModified":"2021-01-29T07:36:20+00:00","author":{"@id":"https://www.unmec.fr/#/schema/person/27c6f04d666dea1e11b2d50e45cb050a"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.unmec.fr/2021/01/28/et-sinon-quattend-reellement-une-femme-dun-homme-3-3/"]}]},{"@type":["Person"],"@id":"https://www.unmec.fr/#/schema/person/27c6f04d666dea1e11b2d50e45cb050a","name":"Kevin","image":{"@type":"ImageObject","@id":"https://www.unmec.fr/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/cdccc847107a6243f6ae7c6e2077db1a?s=96&r=g","caption":"Kevin"},"description":"K\u00e9vin est r\u00e9dacteur sur UnMec.fr avec une pointe d'accroche pour les sujets qui traitent de l'homme"}]}</script> <link rel='dns-prefetch' href='//www.google.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="UnMec.fr &raquo; Et sinon, qu&#8217;attend réellement une femme d&#8217;un homme ? (3/3) Flux des commentaires" href="https://www.unmec.fr/2021/01/28/et-sinon-quattend-reellement-une-femme-dun-homme-3-3/feed/" /> <script>advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style type="text/css">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</style><link rel='stylesheet' id='wp-block-library-css' href='https://www.unmec.fr/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css' href='https://www.unmec.fr/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' /><link rel='stylesheet' id='ce_responsive-css' href='https://www.unmec.fr/wp-content/plugins/simple-embed-code/css/video-container.min.css' type='text/css' media='all' /><link rel='stylesheet' id='cookie-consent-style-css' href='https://www.unmec.fr/wp-content/plugins/uk-cookie-consent/assets/css/style.css' type='text/css' media='all' /><link rel='stylesheet' id='mc4wp-form-styles-builder-css' href='//www.unmec.fr/wp-content/uploads/mc4wp-stylesheets/bundle.css' type='text/css' media='all' /><link rel='stylesheet' id='source-affix-plugin-styles-css' href='https://www.unmec.fr/wp-content/plugins/source-affix/css/public.css' type='text/css' media='all' /><link rel='stylesheet' id='td-plugin-newsletter-css' href='https://www.unmec.fr/wp-content/plugins/td-newsletter/style.css' type='text/css' media='all' /><link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.unmec.fr/wp-content/plugins/td-composer/td-multi-purpose/style.css' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css' href='https://www.unmec.fr/wp-content/plugins/td-composer/mobile/style.css' type='text/css' media='all' /><link rel='stylesheet' id='heateor_sss_frontend_css-css' href='https://www.unmec.fr/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css' type='text/css' media='all' /><link rel='stylesheet' id='heateor_sss_sharing_default_svg-css' href='https://www.unmec.fr/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css' type='text/css' media='all' /><link rel='stylesheet' id='tablepress-default-css' href='https://www.unmec.fr/wp-content/plugins/tablepress/css/default.min.css' type='text/css' media='all' /><link rel='stylesheet' id='tmm-css' href='https://www.unmec.fr/wp-content/plugins/team-members/inc/css/tmm_style.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.unmec.fr/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://www.unmec.fr/wp-includes/js/jquery/jquery-migrate.min.js'></script> <link rel='https://api.w.org/' href='https://www.unmec.fr/wp-json/' /><link rel='shortlink' href='https://www.unmec.fr/?p=24610' /><link rel="alternate" type="application/json+oembed" href="https://www.unmec.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.unmec.fr%2F2021%2F01%2F28%2Fet-sinon-quattend-reellement-une-femme-dun-homme-3-3%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.unmec.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.unmec.fr%2F2021%2F01%2F28%2Fet-sinon-quattend-reellement-une-femme-dun-homme-3-3%2F&#038;format=xml" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.unmec.fr/wp-content/cache/busting/google-tracking/ga-0dd54814529c411f153be5c5ed7d575f.js','ga');
			ga('create', 'UA-30692945-45', 'auto');
			ga('send', 'pageview');</script> <style id="ctcc-css" type="text/css" media="screen">#catapult-cookie-bar{box-sizing:border-box;max-height:0;opacity:0;z-index:99999;overflow:hidden;color:#fff;position:fixed;left:0;top:0;width:100%;background-color:#464646}#catapult-cookie-bar a{color:#fff}#catapult-cookie-bar .x_close span{background-color:#464646}button#catapultCookie{background:#fff;color:#464646;border:0;padding:6px 9px;border-radius:3px}#catapult-cookie-bar h3{color:#fff}.has-cookie-bar #catapult-cookie-bar{opacity:1;max-height:999px;min-height:30px}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.unmec.fr\/wp-admin\/","wpRestNonce":"802cd508ba","wpRestUrl":"https:\/\/www.unmec.fr\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};</script> <meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.unmec.fr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '7186af9e-5394-43f4-bfaf-641f78feefb6';
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Merci pour votre inscription !";
oneSignal_options['path'] = "https://www.unmec.fr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1f13959d-363e-4480-ae37-ce4b59dbb72b";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Recevez une notification dès qu&#039;un article est publié :';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Ceci est un exemple de notification';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Notifications affichées sur votre écran';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Exemple de notification';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Notifications affichées sur votre smartphone ';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(vous pouvez vous désabonner à tout moment)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUER';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NON MERCI';
oneSignal_options['promptOptions']['siteName'] = 'https://www.unmec.fr';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Cliquez sur CONTINUER';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'S&#039;abonner aux notifications';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Vous êtes déjà abonné !';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Vous avez bloqué les notifications :(';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Merci pour votre inscription !';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Vous êtes ré-abonné aux notifications.';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Vous n&#039;allez plus recevoir de notifications.';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gérer vos notifications';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'S&#039;ABONNER';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'SE DESABONNER';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Débloquer les notifications';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Suivez ces instructions pour autoriser les notifications :';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script>  <script>// td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();


        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    

    
var td_ajax_url="https:\/\/www.unmec.fr\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.3.3";
var tdThemeName="Newspaper";
var td_please_wait="S'il vous pla\u00eet patienter ...";
var td_email_user_pass_incorrect="Utilisateur ou mot de passe incorrect!";
var td_email_user_incorrect="E-mail ou nom d'utilisateur incorrect !";
var td_email_incorrect="Email incorrect !";</script> <style>a,.td-post-author-name a,.td-mobile-content .current-menu-item>a,.td-mobile-content .current-menu-ancestor>a,.footer-email-wrap a,.td-search-query,.td-page-content blockquote p,.td-post-content blockquote p{color:#989898}.td-scroll-up,.td-rating-bar-wrap div,.td-page-content .dropcap,.td-post-content .dropcap,.comment-content .dropcap,.td_wrapper_video_playlist .td_video_controls_playlist_wrapper{background-color:#989898}.td_quote_box,.td_wrapper_video_playlist .td_video_currently_playing:after{border-color:#989898}.td-menu-background,.td-search-background{background-position:center center}</style><link rel="icon" href="https://www.unmec.fr/wp-content/uploads/2016/12/favicon.png" sizes="32x32" /><link rel="icon" href="https://www.unmec.fr/wp-content/uploads/2016/12/favicon.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.unmec.fr/wp-content/uploads/2016/12/favicon.png" /><meta name="msapplication-TileImage" content="https://www.unmec.fr/wp-content/uploads/2016/12/favicon.png" /> <style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,.tds-button2 .tdm-btn-text,.tds-button2 i,.tds-button5:hover .tdm-btn-text,.tds-button5:hover i,.tds-button6 .tdm-btn-text,.tds-button6 i,.tdm_block_list .tdm-list-item i,.tdm_block_pricing .tdm-pricing-feature i,.tdm-social-item i{color:gray}.tds-button1,.tds-button6:after,.tds-title2 .tdm-title-line:after,.tds-title3 .tdm-title-line:after,.tdm_block_pricing.tdm-pricing-featured:before,.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,.tds-progress-bar1 .tdm-progress-bar:after,.tds-progress-bar2 .tdm-progress-bar:after,.tds-social3 .tdm-social-item{background-color:gray}.tds-button2:before,.tds-button6:before,.tds-progress-bar3 .tdm-progress-bar:after{border-color:gray}.tdm-btn-style1{background-color:gray}.tdm-btn-style2:before{border-color:gray}.tdm-btn-style2{color:gray}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px gray;-moz-box-shadow:0 2px 16px gray;box-shadow:0 2px 16px gray}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px gray;-moz-box-shadow:0 4px 26px gray;box-shadow:0 4px 26px gray}</style><style id="tdw-css-placeholder"></style></head><body data-rsssl=1 class="post-template-default single single-post postid-24610 single-format-standard td-standard-pack" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://facebook.com/UnMec-507453346279935" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.unmec.fr/feed" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://twitter.com/byunmec" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-13151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13151"><a href="https://www.unmec.fr/news/">News</a></li><li id="menu-item-13125" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13125"><a href="https://www.unmec.fr/lifestyle/">Lifestyle</a></li><li id="menu-item-13141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13141"><a href="https://www.unmec.fr/mode/">Mode</a></li><li id="menu-item-13133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13133"><a href="https://www.unmec.fr/loisirs/">Loisirs</a></li><li id="menu-item-13121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13121"><a href="https://www.unmec.fr/hightech/">High-Tech</a></li><li id="menu-item-13152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13152"><a href="https://www.unmec.fr/sport/">Sport</a></li><li id="menu-item-13119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13119"><a href="https://www.unmec.fr/auto/">Auto</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.unmec.fr/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Recherche</span> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /> <input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" /></div></form><div id="td-aj-search"></div></div></div><div id="td-outer-wrap"><div class="td-header-wrap"><div class="td-container"><div id="td-header-menu"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo"> <a class="td-mobile-logo" href="https://www.unmec.fr/"> <img src="https://www.unmec.fr/wp-content/uploads/2016/12/280.png" alt=""/> </a></div><div class="td-search-icon"> <a id="td-header-search-button" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="td-a-rec td-a-rec-id-header_mob "><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7436061123500280" data-ad-slot="2949506985" data-ad-format="link"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="td-container"><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.unmec.fr/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans Lifestyle" class="entry-crumb" href="https://www.unmec.fr/lifestyle/">Lifestyle</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Et sinon, qu&#8217;attend réellement une femme d&#8217;un homme ? (3/3)</span></div></div><article id="post-24610" class="post-24610 post type-post status-publish format-standard category-lifestyle category-seduction" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a href="https://www.unmec.fr/lifestyle/">Lifestyle</a></li><li class="entry-category"><a href="https://www.unmec.fr/lifestyle/seduction/">Séduction</a></li></ul><header class="td-post-title"><h1 class="entry-title">Et sinon, qu&#8217;attend réellement une femme d&#8217;un homme ? (3/3)</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://www.unmec.fr/author/kevin/">Kevin</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-28T11:32:16+01:00" >28 janvier 2021</time></span><div class="td-post-comments"><a href="https://www.unmec.fr/2021/01/28/et-sinon-quattend-reellement-une-femme-dun-homme-3-3/#respond"><i class="td-icon-commenting"></i>0</a></div><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-24610">24</span></div></div></header></div><div class="td-post-content"><div class="td-post-featured-image"><img width="696" height="461" class="entry-thumb" src="https://www.unmec.fr/wp-content/uploads/2017/05/Séduction-2-B-696x461.jpg" srcset="https://www.unmec.fr/wp-content/uploads/2017/05/Séduction-2-B-696x461.jpg 696w, https://www.unmec.fr/wp-content/uploads/2017/05/Séduction-2-B-300x199.jpg 300w, https://www.unmec.fr/wp-content/uploads/2017/05/Séduction-2-B-1024x678.jpg 1024w, https://www.unmec.fr/wp-content/uploads/2017/05/Séduction-2-B-768x508.jpg 768w, https://www.unmec.fr/wp-content/uploads/2017/05/Séduction-2-B-1536x1017.jpg 1536w, https://www.unmec.fr/wp-content/uploads/2017/05/Séduction-2-B-1068x707.jpg 1068w, https://www.unmec.fr/wp-content/uploads/2017/05/Séduction-2-B-634x420.jpg 634w, https://www.unmec.fr/wp-content/uploads/2017/05/Séduction-2-B.jpg 1920w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Reconquérir une femme : est-il nécessaire de lui laisser du temps"/></div><div class="td-a-rec td-a-rec-id-content_top_mob "><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7436061123500280" data-ad-slot="2949506985" data-ad-format="link"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.unmec.fr/2021/01/28/et-sinon-quattend-reellement-une-femme-dun-homme-3-3/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.unmec.fr%2F2021%2F01%2F28%2Fet-sinon-quattend-reellement-une-femme-dun-homme-3-3%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Et%20sinon%2C%20qu%27attend%20r%C3%A9ellement%20une%20femme%20d%27un%20homme%20%3F%20%283%2F3%29&url=https%3A%2F%2Fwww.unmec.fr%2F2021%2F01%2F28%2Fet-sinon-quattend-reellement-une-femme-dun-homme-3-3%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.unmec.fr%2F2021%2F01%2F28%2Fet-sinon-quattend-reellement-une-femme-dun-homme-3-3%2F&title=Et%20sinon%2C%20qu%27attend%20r%C3%A9ellement%20une%20femme%20d%27un%20homme%20%3F%20%283%2F3%29")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a href="https://api.whatsapp.com/send?text=Et%20sinon%2C%20qu%27attend%20r%C3%A9ellement%20une%20femme%20d%27un%20homme%20%3F%20%283%2F3%29 https%3A%2F%2Fwww.unmec.fr%2F2021%2F01%2F28%2Fet-sinon-quattend-reellement-une-femme-dun-homme-3-3%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground" onclick="window.open('mailto:?subject=' + decodeURIComponent('Et%20sinon%2C%20qu%27attend%20r%C3%A9ellement%20une%20femme%20d%27un%20homme%20%3F%20%283%2F3%29' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.unmec.fr%2F2021%2F01%2F28%2Fet-sinon-quattend-reellement-une-femme-dun-homme-3-3%2F' ), '_blank')"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" rel="nofollow noopener" target="_blank"><ss style="display:block;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.unmec.fr/2021/01/28/et-sinon-quattend-reellement-une-femme-dun-homme-3-3/', 'Et%20sinon%2C%20qu%27attend%20r%C3%A9ellement%20une%20femme%20d%27un%20homme%20%3F%20%283%2F3%29', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><br/><p>Les relations humaines sont l&#8217;une des entités les plus complexes et compliquées à appréhender. En effet, tout semble simple mais en entrant en profondeur dans chaque relation entre ami, homme-femme ou collègues, c&#8217;est un nouveau scénario de film que certains écriront. Du coup, en ce qui concerne les relations amoureuses, que veulent vraiment, ou plus exactement, qu&#8217;attendent réellement les femmes, d&#8217;un homme ? Voici quelques éléments de réponses qui vous éviterons à coup sûr des regrets XXL.</p><h2>#5. Du sexe épanouissant et jouissif</h2><p>Cette attente devrait être classée au top de notre classement. Car une femme non épanouie sexuellement est une bombe à retardement, qui risque d&#8217;exploser à tout moment en vous éclaboussant grièvement.</p><div class="td-a-rec td-a-rec-id-content_inline_mob "><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7436061123500280" data-ad-slot="6842803814"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p>Du coup, l&#8217;idée ici n&#8217;est pas d&#8217;être la prochaine star de films pour adultes. Mais plutôt de de cerner les positions, pratiques et gestes qu&#8217;affectionne votre tendre moitié, et les lui faire régulièrement, lorsque vous montez sur le tatami. Si elle aime le cunnilingus, monsieur, allez apprendre à le faire. Si elle aime la sodomie, monsieur allez apprendre à la pratiquer.</p><figure id="attachment_22111" aria-describedby="caption-attachment-22111" style="width: 1620px" class="wp-caption alignnone"><img class="size-full wp-image-22111" src="https://www.unmec.fr/wp-content/uploads/2019/08/hand-person-girl-woman-female-relax-914953-pxhere.com_.jpg" alt="" width="1620" height="1080" srcset="https://www.unmec.fr/wp-content/uploads/2019/08/hand-person-girl-woman-female-relax-914953-pxhere.com_.jpg 1620w, https://www.unmec.fr/wp-content/uploads/2019/08/hand-person-girl-woman-female-relax-914953-pxhere.com_-300x200.jpg 300w, https://www.unmec.fr/wp-content/uploads/2019/08/hand-person-girl-woman-female-relax-914953-pxhere.com_-1024x683.jpg 1024w, https://www.unmec.fr/wp-content/uploads/2019/08/hand-person-girl-woman-female-relax-914953-pxhere.com_-768x512.jpg 768w, https://www.unmec.fr/wp-content/uploads/2019/08/hand-person-girl-woman-female-relax-914953-pxhere.com_-1536x1024.jpg 1536w, https://www.unmec.fr/wp-content/uploads/2019/08/hand-person-girl-woman-female-relax-914953-pxhere.com_-696x464.jpg 696w, https://www.unmec.fr/wp-content/uploads/2019/08/hand-person-girl-woman-female-relax-914953-pxhere.com_-1068x712.jpg 1068w, https://www.unmec.fr/wp-content/uploads/2019/08/hand-person-girl-woman-female-relax-914953-pxhere.com_-630x420.jpg 630w" sizes="(max-width: 1620px) 100vw, 1620px" /><figcaption id="caption-attachment-22111" class="wp-caption-text">Une femme excitée &#8211; Crédits photo : PxHere</figcaption></figure><p>Car la nature a horreur du vide : si vous ne la satisfaites pas, elle ira essayer de trouver satisfaction ailleurs. Et bonjour les tracas et l&#8217;infidélité à la maison. Et les conséquences que cela a sur votre famille et votre couple. Du coup, étudiez votre compagne, apprenez à lui faire plaisir. Et devenez la bête de sexe qui fera qu&#8217;elle reviendra chaque fois vers vous, même lorsque vous gaffez. C&#8217;est LE secret !</p><h2>#6. La communication</h2><p>La clé d&#8217;un couple c&#8217;est la communication. On ne le dira jamais assez, bien que malgré tous les efforts pour le faire comprendre aux hommes, certains s&#8217;obstinent à se comporter en relation avec leurs copines ou femmes, comme s&#8217;ils étaient seuls.</p><p><img class="alignnone size-full wp-image-13917" src="https://www.unmec.fr/wp-content/uploads/2017/04/Seduction-4-C.jpg" alt="" width="1920" height="1080" srcset="https://www.unmec.fr/wp-content/uploads/2017/04/Seduction-4-C.jpg 1920w, https://www.unmec.fr/wp-content/uploads/2017/04/Seduction-4-C-300x169.jpg 300w, https://www.unmec.fr/wp-content/uploads/2017/04/Seduction-4-C-1024x576.jpg 1024w, https://www.unmec.fr/wp-content/uploads/2017/04/Seduction-4-C-768x432.jpg 768w, https://www.unmec.fr/wp-content/uploads/2017/04/Seduction-4-C-1536x864.jpg 1536w, https://www.unmec.fr/wp-content/uploads/2017/04/Seduction-4-C-696x392.jpg 696w, https://www.unmec.fr/wp-content/uploads/2017/04/Seduction-4-C-1068x601.jpg 1068w, https://www.unmec.fr/wp-content/uploads/2017/04/Seduction-4-C-747x420.jpg 747w" sizes="(max-width: 1920px) 100vw, 1920px" /></p><p>Une femme est une plante qu&#8217;on abreuve d&#8217;amour, d&#8217;attention, de fidélité, mais surtout de communication. S&#8217;il n&#8217;y a pas de communication entre votre moitié et vous-même, votre couple court droit au mur. Faites-lui part de vos intentions, de vos tensions, de vos idées. De vos envies. Dites-lui des choses qui vous traversent par la tête. Partagez avec elle vos émotions et sentiments. C&#8217;est cela qui forgera votre couple, sur le long terme.</p><div class="sa-source-wrapper"><div class="sa-source-inner"><span class="source-title">Source :</span><div class="sa-source-content"><div class="news-source"><a href="https://gentlemanmoderne.com/quest-ce-quune-femme-attend-dun-homme/" target="_blank" >Gentleman Moderne</a></div></div></div></div> <script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();</script><form id="mc4wp-form-2" class="mc4wp-form mc4wp-form-22624 mc4wp-form-styles-builder mc4wp-ajax" method="post" data-id="22624" data-name="UnMec" ><div class="mc4wp-form-fields"><p><strong>Recevez le top des news du moment grâce à la newsletter envoyée chaque mardi.</strong> Vous allez adorer !</p><p> <input type="email" id="mc4wp_email" name="EMAIL" required placeholder="Votre email ici" /></p><p style="text-align:center;"> <input type="submit" value="Je m'abonne" /></p></div><label style="display: none !important;">Laissez ce champ vide si vous êtes humain : <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1612048903" /><input type="hidden" name="_mc4wp_form_id" value="22624" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-2" /><div class="mc4wp-response"></div></form><br/><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.unmec.fr/2021/01/28/et-sinon-quattend-reellement-une-femme-dun-homme-3-3/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.unmec.fr%2F2021%2F01%2F28%2Fet-sinon-quattend-reellement-une-femme-dun-homme-3-3%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Et%20sinon%2C%20qu%27attend%20r%C3%A9ellement%20une%20femme%20d%27un%20homme%20%3F%20%283%2F3%29&url=https%3A%2F%2Fwww.unmec.fr%2F2021%2F01%2F28%2Fet-sinon-quattend-reellement-une-femme-dun-homme-3-3%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.unmec.fr%2F2021%2F01%2F28%2Fet-sinon-quattend-reellement-une-femme-dun-homme-3-3%2F&title=Et%20sinon%2C%20qu%27attend%20r%C3%A9ellement%20une%20femme%20d%27un%20homme%20%3F%20%283%2F3%29")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a href="https://api.whatsapp.com/send?text=Et%20sinon%2C%20qu%27attend%20r%C3%A9ellement%20une%20femme%20d%27un%20homme%20%3F%20%283%2F3%29 https%3A%2F%2Fwww.unmec.fr%2F2021%2F01%2F28%2Fet-sinon-quattend-reellement-une-femme-dun-homme-3-3%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground" onclick="window.open('mailto:?subject=' + decodeURIComponent('Et%20sinon%2C%20qu%27attend%20r%C3%A9ellement%20une%20femme%20d%27un%20homme%20%3F%20%283%2F3%29' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.unmec.fr%2F2021%2F01%2F28%2Fet-sinon-quattend-reellement-une-femme-dun-homme-3-3%2F' ), '_blank')"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" rel="nofollow noopener" target="_blank"><ss style="display:block;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.unmec.fr/2021/01/28/et-sinon-quattend-reellement-une-femme-dun-homme-3-3/', 'Et%20sinon%2C%20qu%27attend%20r%C3%A9ellement%20une%20femme%20d%27un%20homme%20%3F%20%283%2F3%29', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:44px;left: -10px;top: 100px;-webkit-box-shadow:none;box-shadow:none;' heateor-sss-data-href='https://www.unmec.fr/2021/01/28/et-sinon-quattend-reellement-une-femme-dun-homme-3-3/'><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.unmec.fr%2F2021%2F01%2F28%2Fet-sinon-quattend-reellement-une-femme-dun-homme-3-3%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Et%20sinon%2C%20qu%27attend%20r%C3%A9ellement%20une%20femme%20d%27un%20homme%20%3F%20%283%2F3%29&url=https%3A%2F%2Fwww.unmec.fr%2F2021%2F01%2F28%2Fet-sinon-quattend-reellement-une-femme-dun-homme-3-3%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.unmec.fr%2F2021%2F01%2F28%2Fet-sinon-quattend-reellement-une-femme-dun-homme-3-3%2F&title=Et%20sinon%2C%20qu%27attend%20r%C3%A9ellement%20une%20femme%20d%27un%20homme%20%3F%20%283%2F3%29")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a href="https://api.whatsapp.com/send?text=Et%20sinon%2C%20qu%27attend%20r%C3%A9ellement%20une%20femme%20d%27un%20homme%20%3F%20%283%2F3%29 https%3A%2F%2Fwww.unmec.fr%2F2021%2F01%2F28%2Fet-sinon-quattend-reellement-une-femme-dun-homme-3-3%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" rel="nofollow noopener" target="_blank"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground" onclick="window.open('mailto:?subject=' + decodeURIComponent('Et%20sinon%2C%20qu%27attend%20r%C3%A9ellement%20une%20femme%20d%27un%20homme%20%3F%20%283%2F3%29' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.unmec.fr%2F2021%2F01%2F28%2Fet-sinon-quattend-reellement-une-femme-dun-homme-3-3%2F' ), '_blank')"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.unmec.fr/2021/01/28/et-sinon-quattend-reellement-une-femme-dun-homme-3-3/', 'Et%20sinon%2C%20qu%27attend%20r%C3%A9ellement%20une%20femme%20d%27un%20homme%20%3F%20%283%2F3%29', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class="td-a-rec td-a-rec-id-content_bottom_mob "><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7436061123500280" data-ad-slot="2949506985" data-ad-format="link"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><footer><div class="td-post-source-tags"></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="https://www.unmec.fr/2021/01/26/et-sinon-quattend-reellement-une-femme-dun-homme-2-3/">Et sinon, qu&#8217;attend réellement une femme d&#8217;un homme ? (2/3)</a></div></div><div class="td-next-prev-separator"></div></div><div class="author-box-wrap"><a href="https://www.unmec.fr/author/kevin/"><img src="https://secure.gravatar.com/avatar/cdccc847107a6243f6ae7c6e2077db1a?s=96&#038;r=g" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.unmec.fr/author/kevin/">Kevin</a></span></div><div class="td-author-description">Kévin est rédacteur sur UnMec.fr avec une pointe d'accroche pour les sujets qui traitent de l'homme</div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Kevin"></span><meta itemprop="datePublished" content="2021-01-28T11:32:16+01:00"><meta itemprop="dateModified" content="2021-01-29T08:36:20+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.unmec.fr/2021/01/28/et-sinon-quattend-reellement-une-femme-dun-homme-3-3/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.unmec.fr/wp-content/uploads/2016/12/logo.png"></span><meta itemprop="name" content="UnMec.fr"></span><meta itemprop="headline " content="Et sinon, qu&#039;attend réellement une femme d&#039;un homme ? (3/3)"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.unmec.fr/wp-content/uploads/2017/05/Séduction-2-B.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1271"></span></footer></article><div class="td_block_wrap td_block_related_posts_mob tdi_1_e25 td_with_ajax_pagination td-pb-border-top td_block_template_1"><h4 class="td-related-title">ARTICLES CONNEXES</h4><div id=tdi_1_e25 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_mob_1 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.unmec.fr/2021/01/26/et-sinon-quattend-reellement-une-femme-dun-homme-2-3/" rel="bookmark" class="td-image-wrap " title="Et sinon, qu&#8217;attend réellement une femme d&#8217;un homme ? (2/3)" ><img width="265" height="198" class="entry-thumb" src="https://www.unmec.fr/wp-content/uploads/2017/04/Seduction-4-C-265x198.jpg" srcset="https://www.unmec.fr/wp-content/uploads/2017/04/Seduction-4-C-265x198.jpg 265w, https://www.unmec.fr/wp-content/uploads/2017/04/Seduction-4-C-485x360.jpg 485w, https://www.unmec.fr/wp-content/uploads/2017/04/Seduction-4-C-80x60.jpg 80w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="Et sinon, qu&#8217;attend réellement une femme d&#8217;un homme ? (2/3)" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.unmec.fr/2021/01/26/et-sinon-quattend-reellement-une-femme-dun-homme-2-3/" rel="bookmark" title="Et sinon, qu&#8217;attend réellement une femme d&#8217;un homme ? (2/3)">Et sinon, qu&#8217;attend réellement une femme d&#8217;un homme ? (2/3)</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-26T16:07:29+01:00" >26 janvier 2021</time></span></div></div></div></div><div class="td-related-span4"><div class="td_module_mob_1 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.unmec.fr/2021/01/25/et-sinon-quattend-reellement-une-femme-dun-homme-1-3/" rel="bookmark" class="td-image-wrap " title="Et sinon, qu&#8217;attend réellement une femme d&#8217;un homme ? (1/3)" ><img width="265" height="198" class="entry-thumb" src="https://www.unmec.fr/wp-content/uploads/2019/09/17294890084_3c7f43aef2_b-265x198.jpg" srcset="https://www.unmec.fr/wp-content/uploads/2019/09/17294890084_3c7f43aef2_b-265x198.jpg 265w, https://www.unmec.fr/wp-content/uploads/2019/09/17294890084_3c7f43aef2_b-485x360.jpg 485w, https://www.unmec.fr/wp-content/uploads/2019/09/17294890084_3c7f43aef2_b-80x60.jpg 80w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="Et sinon, qu&#8217;attend réellement une femme d&#8217;un homme ? (1/3)" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.unmec.fr/2021/01/25/et-sinon-quattend-reellement-une-femme-dun-homme-1-3/" rel="bookmark" title="Et sinon, qu&#8217;attend réellement une femme d&#8217;un homme ? (1/3)">Et sinon, qu&#8217;attend réellement une femme d&#8217;un homme ? (1/3)</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-25T10:32:13+01:00" >25 janvier 2021</time></span></div></div></div></div><div class="td-related-span4"><div class="td_module_mob_1 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.unmec.fr/2020/12/28/les-5-meilleurs-parfums-a-offrir-a-votre-papa-cette-fin-dannee-3-3/" rel="bookmark" class="td-image-wrap " title="Les 5 meilleurs parfums à offrir à votre papa cette fin d&#8217;année (3/3)" ><img width="265" height="198" class="entry-thumb" src="https://www.unmec.fr/wp-content/uploads/2021/01/maxresdefault-3-1-265x198.jpg" srcset="https://www.unmec.fr/wp-content/uploads/2021/01/maxresdefault-3-1-265x198.jpg 265w, https://www.unmec.fr/wp-content/uploads/2021/01/maxresdefault-3-1-485x360.jpg 485w, https://www.unmec.fr/wp-content/uploads/2021/01/maxresdefault-3-1-80x60.jpg 80w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="Les 5 meilleurs parfums à offrir à votre papa cette fin d&#8217;année (3/3)" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.unmec.fr/2020/12/28/les-5-meilleurs-parfums-a-offrir-a-votre-papa-cette-fin-dannee-3-3/" rel="bookmark" title="Les 5 meilleurs parfums à offrir à votre papa cette fin d&#8217;année (3/3)">Les 5 meilleurs parfums à offrir à votre papa cette fin...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-28T10:42:55+01:00" >28 décembre 2020</time></span></div></div></div></div></div></div></div></div><div class="comments td-container" id="comments"><div class="td-comments-title-wrap "><h4 class="block-title"><span>AUCUN COMMENTAIRE</span></h4></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">LAISSER UN COMMENTAIRE <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/01/28/et-sinon-quattend-reellement-une-femme-dun-homme-3-3/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.unmec.fr/wp-comments-post.php" method="post" id="commentform" class="comment-form"><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Commenter :" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">S'il vous plaît entrez votre commentaire!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nom :*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-author">S'il vous plaît entrez votre nom ici</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Email :*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-email-error">Vous avez entré une adresse email incorrecte!</div><div class="td-warning-email">Veuillez entrer votre adresse email ici</div></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Enregistrer mon nom et email dans ce navigateur pour la prochaine fois que je commenterai.</label></p><div class="anr_captcha_field"><div id="anr_captcha_field_1" class="anr_captcha_field_div"><input type="hidden" name="g-recaptcha-response" value="" /></div></div><input type="hidden" name="_mc4wp_subscribe_wp-comment-form" value="0" /><p class=" mc4wp-checkbox mc4wp-checkbox-wp-comment-form" ><label><input type="checkbox" name="_mc4wp_subscribe_wp-comment-form" value="1" checked="checked" /><span> M'inscrire à la newsletter pour ne pas rater le top des articles du moment</span></label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Poster un commentaire" /> <input type='hidden' name='comment_post_ID' value='24610' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="bd8e0b9ca8" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="116"/></p></form></div></div><div class="td-a-rec td-a-rec-id-footer_mob "><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7436061123500280" data-ad-slot="2949506985" data-ad-format="link"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="td-mobile-footer-wrap"><div class="td-container"><div class="td-footer-wrap"><aside class="td-footer-logo"><a href="https://www.unmec.fr/"><img src="https://www.unmec.fr/wp-content/uploads/2016/12/280.png" alt="" title=""/></a></aside></div><div class="td-footer-wrap"><aside class="td-footer-description"><div class="block-title"><span>À PROPOS</span></div>UNMEC.FR est un magazine sur toutes les tendances masculines. Le e-magazine est mis à jour quotidiennement, nous vous présentons des contenus uniques et de qualités.</aside></div><div class="td-footer-wrap"><aside class="td-footer-social"><div class="block-title"><span>SUIVEZ NOUS</span></div> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://facebook.com/UnMec-507453346279935" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.unmec.fr/feed" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://twitter.com/byunmec" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></aside></div></div></div><div class="td-mobile-sub-footer-wrap"><div class="td-container"><div class="td-sub-footer-menu"><div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-14736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14736"><a href="https://www.unmec.fr/a-propos/">À propos</a></li><li id="menu-item-14737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14737"><a href="https://www.unmec.fr/annonceurs/">Annonceurs / Publicité</a></li><li id="menu-item-14740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14740"><a href="https://www.unmec.fr/contact/">Nous contacter</a></li><li id="menu-item-14738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14738"><a href="https://www.unmec.fr/equipe/">Equipe</a></li><li id="menu-item-14741" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14741"><a href="https://www.unmec.fr/rejoignez-nous/">Rejoignez-nous</a></li><li id="menu-item-14739" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-14739"><a href="https://www.unmec.fr/mentions-legales/">Mentions légales</a></li></ul></div></div><div class="td-sub-footer-copy"> &copy; UNMEC.FR, le magazine sur toutes les tendances masculines.</div></div></div></div> <script src="https://www.google.com/recaptcha/api.js?render=6LdgwcYUAAAAAEEi6WkWp7YvPZ4oQlEOjjCdXlkh"></script> <script type="text/javascript">( function( grecaptcha ) {

					var anr_onloadCallback = function() {
						grecaptcha.execute(
							'6LdgwcYUAAAAAEEi6WkWp7YvPZ4oQlEOjjCdXlkh',
							{ action: 'advanced_nocaptcha_recaptcha' }
						).then( function( token ) {
							for ( var i = 0; i < document.forms.length; i++ ) {
								var form = document.forms[i];
								var captcha = form.querySelector( 'input[name="g-recaptcha-response"]' );
								if ( null === captcha )
									continue;

								captcha.value = token;
							}
						});
					};

					grecaptcha.ready( anr_onloadCallback );

					document.addEventListener( 'wpcf7submit', anr_onloadCallback, false );
					if ( typeof jQuery !== 'undefined' ) {
						//Woocommerce
						jQuery( document.body ).on( 'checkout_error', anr_onloadCallback );
					}
					//token is valid for 2 minutes, So get new token every after 1 minutes 50 seconds
					setInterval(anr_onloadCallback, 110000);

				} )( grecaptcha );</script> <script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script>  <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/www.unmec.fr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.unmec.fr/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var ctcc_vars = {"expiry":"30","method":"1","version":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.unmec.fr/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js'></script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdgwcYUAAAAAEEi6WkWp7YvPZ4oQlEOjjCdXlkh&#038;ver=3.0'></script> <script type='text/javascript' src='https://www.unmec.fr/wp-content/plugins/td-composer/mobile/js/tagdiv_theme.min.js'></script> <script type='text/javascript' src='https://www.unmec.fr/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript'>function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.unmec.fr/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.unmec.fr/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.unmec.fr/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 1;var heateorSssCopyLinkMessage = "Lien copié.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Partages', heateorSssShareText = 'Partage';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "api";</script> <script type='text/javascript' src='https://www.unmec.fr/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js'></script> <script type='text/javascript' src='https://www.unmec.fr/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var mc4wp_ajax_vars = {"loading_character":"\u2022","ajax_url":"https:\/\/www.unmec.fr\/wp-admin\/admin-ajax.php?action=mc4wp-form","error_text":"Il y a un souci ! Informez-nous via le formulaire de contact svp."}; /* ]]> */</script> <script type='text/javascript' src='https://www.unmec.fr/wp-content/plugins/mc4wp-premium/ajax-forms/assets/js/ajax-forms.min.js'></script> <script type='text/javascript' src='https://www.unmec.fr/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?' async='async'></script> <script async="async" type='text/javascript' src='https://www.unmec.fr/wp-content/plugins/akismet/_inc/form.js'></script> <script type="text/javascript">( function( sitekey, actions ) {

	document.addEventListener( 'DOMContentLoaded', function( event ) {
		var wpcf7recaptcha = {

			execute: function( action ) {
				grecaptcha.execute(
					sitekey,
					{ action: action }
				).then( function( token ) {
					var event = new CustomEvent( 'wpcf7grecaptchaexecuted', {
						detail: {
							action: action,
							token: token,
						},
					} );

					document.dispatchEvent( event );
				} );
			},

			executeOnHomepage: function() {
				wpcf7recaptcha.execute( actions[ 'homepage' ] );
			},

			executeOnContactform: function() {
				wpcf7recaptcha.execute( actions[ 'contactform' ] );
			},

		};

		grecaptcha.ready(
			wpcf7recaptcha.executeOnHomepage
		);

		document.addEventListener( 'change',
			wpcf7recaptcha.executeOnContactform, false
		);

		document.addEventListener( 'wpcf7submit',
			wpcf7recaptcha.executeOnHomepage, false
		);

	} );

	document.addEventListener( 'wpcf7grecaptchaexecuted', function( event ) {
		var fields = document.querySelectorAll(
			"form.wpcf7-form input[name='g-recaptcha-response']"
		);

		for ( var i = 0; i < fields.length; i++ ) {
			var field = fields[ i ];
			field.setAttribute( 'value', event.detail.token );
		}
	} );

} )(
	'6LdgwcYUAAAAAEEi6WkWp7YvPZ4oQlEOjjCdXlkh',
	{"homepage":"homepage","contactform":"contactform"}
);</script>  <script>jQuery().ready(function jQuery_ready() {
                        tdAjaxCount.tdGetViewsCountsAjax("post","[24610]");
                    });</script> <script type="text/javascript">jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-top-bar");
							$("html").addClass("cookie-bar-bar");
															// Wait for the animation on the html to end before recalculating the required top margin
								$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {
									// code to execute after transition ends
									var barHeight = $('#catapult-cookie-bar').outerHeight();
									$("html").css("margin-top",barHeight);
									$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active
								});
													}
																			ctccFirstPage();
											});</script> <div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Ce site utilise les cookies pour vous proposer une expérience optimale. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.unmec.fr/mentions-legales/">En savoir plus</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Je suis d'accord</button></span></div></div></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1612048903 -->