<!doctype html > <!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]--><head><title>Après les excès des fêtes, que faire en cas de d&#039;infections sexuellement transmissibles ? | UnMec.fr</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.unmec.fr/xmlrpc.php" /><style type="text/css">.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{color:#fff;border-width:0;border-style:solid;border-color:transparent}.heateor_sss_horizontal_sharing .heateorSssTCBackground{color:#666}.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{border-color:transparent}.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{color:#fff;border-width:0;border-style:solid;border-color:transparent}.heateor_sss_vertical_sharing .heateorSssTCBackground{color:#666}.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{border-color:transparent}@media screen and (max-width:783px){.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px){.heateor_sss_floating_follow_icons_container{display:none!important}}div.heateor_sss_mobile_footer{display:none}@media screen and (max-width:783px){i.heateorSssTCBackground{background-color:white!important}div.heateor_sss_bottom_sharing{width:100%!important;left:0!important}div.heateor_sss_bottom_sharing li{width:12.5%!important}div.heateor_sss_bottom_sharing .heateorSssSharing{width:100%!important}div.heateor_sss_bottom_sharing div.heateorSssTotalShareCount{font-size:1em!important;line-height:28px!important}div.heateor_sss_bottom_sharing div.heateorSssTotalShareText{font-size:.7em!important;line-height:0px!important}div.heateor_sss_mobile_footer{display:block;height:40px}.heateor_sss_bottom_sharing{padding:0!important;display:block!important;width:auto!important;bottom:-2px!important;top:auto!important}.heateor_sss_bottom_sharing .heateor_sss_square_count{line-height:inherit}.heateor_sss_bottom_sharing .heateorSssSharingArrow{display:none}.heateor_sss_bottom_sharing .heateorSssTCBackground{margin-right:1.1em!important}}</style><link rel="icon" type="image/png" href="https://www.unmec.fr/wp-content/uploads/2016/12/favicon.png"><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.unmec.fr/2020/01/08/apres-les-exces-des-fetes-que-faire-en-cas-de-dinfections-sexuellement-transmissibles/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Après les excès des fêtes, que faire en cas de d&#039;infections sexuellement transmissibles ? | UnMec.fr" /><meta property="og:description" content="Les fêtes de fin d&#8217;année sont l&#8217;objet pour beaucoup de s&#8217;adonner à une vie plus ou moins peu recommandable de débauche. Or après les fêtes, nombreux sont ceux qui se retrouvent aux prises de maladies telles que les infections sexuellement transmissibles. Alors que faire ? Comment les reconnaître et surtout comment les prendre en charge &hellip;" /><meta property="og:url" content="https://www.unmec.fr/2020/01/08/apres-les-exces-des-fetes-que-faire-en-cas-de-dinfections-sexuellement-transmissibles/" /><meta property="og:site_name" content="UnMec.fr" /><meta property="article:publisher" content="https://www.facebook.com/unmecofficiel/" /><meta property="article:section" content="Lifestyle" /><meta property="article:published_time" content="2020-01-08T16:46:24+00:00" /><meta property="article:modified_time" content="2020-01-08T16:49:26+00:00" /><meta property="og:updated_time" content="2020-01-08T16:49:26+00:00" /><meta property="og:image" content="https://www.unmec.fr/wp-content/uploads/2020/01/roman-2651865_960_720.jpg" /><meta property="og:image:secure_url" content="https://www.unmec.fr/wp-content/uploads/2020/01/roman-2651865_960_720.jpg" /><meta property="og:image:width" content="960" /><meta property="og:image:height" content="640" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Les fêtes de fin d&#8217;année sont l&#8217;objet pour beaucoup de s&#8217;adonner à une vie plus ou moins peu recommandable de débauche. Or après les fêtes, nombreux sont ceux qui se retrouvent aux prises de maladies telles que les infections sexuellement transmissibles. Alors que faire ? Comment les reconnaître et surtout comment les prendre en charge [&hellip;]" /><meta name="twitter:title" content="Après les excès des fêtes, que faire en cas de d&#039;infections sexuellement transmissibles ? | UnMec.fr" /><meta name="twitter:site" content="@unmecfr" /><meta name="twitter:image" content="https://www.unmec.fr/wp-content/uploads/2020/01/roman-2651865_960_720.jpg" /><meta name="twitter:creator" content="@unmecfr" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.unmec.fr/#website","url":"https://www.unmec.fr/","name":"UnMec.fr","description":"Magazine mode et lifestyle pour homme","potentialAction":{"@type":"SearchAction","target":"https://www.unmec.fr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.unmec.fr/2020/01/08/apres-les-exces-des-fetes-que-faire-en-cas-de-dinfections-sexuellement-transmissibles/#primaryimage","url":"https://www.unmec.fr/wp-content/uploads/2020/01/roman-2651865_960_720.jpg","width":960,"height":640},{"@type":"WebPage","@id":"https://www.unmec.fr/2020/01/08/apres-les-exces-des-fetes-que-faire-en-cas-de-dinfections-sexuellement-transmissibles/#webpage","url":"https://www.unmec.fr/2020/01/08/apres-les-exces-des-fetes-que-faire-en-cas-de-dinfections-sexuellement-transmissibles/","inLanguage":"fr-FR","name":"Apr\u00e8s les exc\u00e8s des f\u00eates, que faire en cas de d&#039;infections sexuellement transmissibles ? | UnMec.fr","isPartOf":{"@id":"https://www.unmec.fr/#website"},"primaryImageOfPage":{"@id":"https://www.unmec.fr/2020/01/08/apres-les-exces-des-fetes-que-faire-en-cas-de-dinfections-sexuellement-transmissibles/#primaryimage"},"datePublished":"2020-01-08T16:46:24+00:00","dateModified":"2020-01-08T16:49:26+00:00","author":{"@id":"https://www.unmec.fr/#/schema/person/ec0c907400f6cc64e887d2fd961dfcd1"}},{"@type":["Person"],"@id":"https://www.unmec.fr/#/schema/person/ec0c907400f6cc64e887d2fd961dfcd1","name":"Kevin","image":{"@type":"ImageObject","@id":"https://www.unmec.fr/#authorlogo","url":"https://secure.gravatar.com/avatar/cdccc847107a6243f6ae7c6e2077db1a?s=96&r=g","caption":"Kevin"},"description":"K\u00e9vin est r\u00e9dacteur sur UnMec.fr avec une pointe d'accroche pour les sujets qui traitent de l'homme","sameAs":[]}]}</script> <link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="UnMec.fr &raquo; Flux" href="https://www.unmec.fr/feed/" /><link rel="alternate" type="application/rss+xml" title="UnMec.fr &raquo; Flux des commentaires" href="https://www.unmec.fr/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="UnMec.fr &raquo; Après les excès des fêtes, que faire en cas de d&#8217;infections sexuellement transmissibles ? Flux des commentaires" href="https://www.unmec.fr/2020/01/08/apres-les-exces-des-fetes-que-faire-en-cas-de-dinfections-sexuellement-transmissibles/feed/" />  <script>//@formatter:off
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();</script><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css' href='https://www.unmec.fr/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css' href='https://www.unmec.fr/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' /><link rel='stylesheet' id='ce_responsive-css' href='https://www.unmec.fr/wp-content/plugins/simple-embed-code/css/video-container.min.css' type='text/css' media='all' /><link rel='stylesheet' id='cookie-consent-style-css' href='https://www.unmec.fr/wp-content/plugins/uk-cookie-consent/assets/css/style.css' type='text/css' media='all' /><link rel='stylesheet' id='source-affix-plugin-styles-css' href='https://www.unmec.fr/wp-content/plugins/source-affix/css/public.css' type='text/css' media='all' /><link rel='stylesheet' id='td-plugin-newsletter-css' href='https://www.unmec.fr/wp-content/plugins/td-newsletter/style.css' type='text/css' media='all' /><link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.unmec.fr/wp-content/plugins/td-composer/td-multi-purpose/style.css' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;display=swap&#038;ver=10.2' type='text/css' media='all' /><link rel='stylesheet' id='heateor_sss_frontend_css-css' href='https://www.unmec.fr/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css' type='text/css' media='all' /><link rel='stylesheet' id='heateor_sss_sharing_default_svg-css' href='https://www.unmec.fr/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css' type='text/css' media='all' /><link rel='stylesheet' id='tablepress-default-css' href='https://www.unmec.fr/wp-content/plugins/tablepress/css/default.min.css' type='text/css' media='all' /><link rel='stylesheet' id='mc4wp-form-styles-builder-css' href='//www.unmec.fr/wp-content/uploads/mc4wp-stylesheets/bundle.css' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css' href='https://www.unmec.fr/wp-content/themes/Newspaper/style.css' type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style><link rel='stylesheet' id='tmm-css' href='https://www.unmec.fr/wp-content/plugins/team-members/inc/css/tmm_style.css' type='text/css' media='all' /><link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.unmec.fr/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css' type='text/css' media='all' /><link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://www.unmec.fr/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css' type='text/css' media='all' /><link rel='stylesheet' id='tdb_front_style-css' href='https://www.unmec.fr/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.unmec.fr/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://www.unmec.fr/wp-includes/js/jquery/jquery-migrate.min.js'></script> <link rel='https://api.w.org/' href='https://www.unmec.fr/wp-json/' /><link rel='shortlink' href='https://www.unmec.fr/?p=22852' /><link rel="alternate" type="application/json+oembed" href="https://www.unmec.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.unmec.fr%2F2020%2F01%2F08%2Fapres-les-exces-des-fetes-que-faire-en-cas-de-dinfections-sexuellement-transmissibles%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.unmec.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.unmec.fr%2F2020%2F01%2F08%2Fapres-les-exces-des-fetes-que-faire-en-cas-de-dinfections-sexuellement-transmissibles%2F&#038;format=xml" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.unmec.fr/wp-content/cache/busting/google-tracking/ga-b66b3b5d54e154c81a50880cdcd7e5f8.js','ga');
			ga('create', 'UA-30692945-45', 'auto');
			ga('send', 'pageview');</script> <style id="ctcc-css" type="text/css" media="screen">#catapult-cookie-bar{box-sizing:border-box;max-height:0;opacity:0;z-index:99999;overflow:hidden;color:#fff;position:fixed;left:0;top:0;width:100%;background-color:#464646}#catapult-cookie-bar a{color:#fff}#catapult-cookie-bar .x_close span{background-color:#464646}button#catapultCookie{background:#fff;color:#464646;border:0;padding:6px 9px;border-radius:3px}#catapult-cookie-bar h3{color:#fff}.has-cookie-bar #catapult-cookie-bar{opacity:1;max-height:999px;min-height:30px}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"99663dec00","wpRestUrl":"https:\/\/www.unmec.fr\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.unmec.fr\/wp-admin\/","wpRestNonce":"99663dec00","wpRestUrl":"https:\/\/www.unmec.fr\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};</script> <meta name="onesignal" content="wordpress-plugin"/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>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</script>  <script>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</script> <style>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</style> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.unmec.fr/",
                    "name": "Accueil"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.unmec.fr/lifestyle/",
                    "name": "Lifestyle"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.unmec.fr/2020/01/08/apres-les-exces-des-fetes-que-faire-en-cas-de-dinfections-sexuellement-transmissibles/",
                    "name": "Après les excès des fêtes, que faire en cas de d&#8217;infections sexuellement..."                                
                }
            }    
        ]
    }</script> <link rel="icon" href="https://www.unmec.fr/wp-content/uploads/2016/12/favicon.png" sizes="32x32" /><link rel="icon" href="https://www.unmec.fr/wp-content/uploads/2016/12/favicon.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.unmec.fr/wp-content/uploads/2016/12/favicon.png" /><meta name="msapplication-TileImage" content="https://www.unmec.fr/wp-content/uploads/2016/12/favicon.png" /> <style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,.tds-button2 .tdm-btn-text,.tds-button2 i,.tds-button5:hover .tdm-btn-text,.tds-button5:hover i,.tds-button6 .tdm-btn-text,.tds-button6 i,.tdm_block_list .tdm-list-item i,.tdm_block_pricing .tdm-pricing-feature i,.tdm-social-item i{color:gray}.tds-button1,.tds-button6:after,.tds-title2 .tdm-title-line:after,.tds-title3 .tdm-title-line:after,.tdm_block_pricing.tdm-pricing-featured:before,.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,.tds-progress-bar1 .tdm-progress-bar:after,.tds-progress-bar2 .tdm-progress-bar:after,.tds-social3 .tdm-social-item{background-color:gray}.tds-button2:before,.tds-button6:before,.tds-progress-bar3 .tdm-progress-bar:after{border-color:gray}.tdm-btn-style1{background-color:gray}.tdm-btn-style2:before{border-color:gray}.tdm-btn-style2{color:gray}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px gray;-moz-box-shadow:0 2px 16px gray;box-shadow:0 2px 16px gray}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px gray;-moz-box-shadow:0 4px 26px gray;box-shadow:0 4px 26px gray}</style><style id="tdw-css-placeholder"></style></head><body data-rsssl=1 class="post-template-default single single-post postid-22852 single-format-standard td-standard-pack apres-les-exces-des-fetes-que-faire-en-cas-de-dinfections-sexuellement-transmissibles global-block-template-1 single_template_8 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow external" href="https://facebook.com/UnMec-507453346279935" title="Facebook" data-wpel-link="external"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.unmec.fr/feed" title="RSS" data-wpel-link="internal"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow external" href="https://twitter.com/byunmec" title="Twitter" data-wpel-link="external"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-13151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-13151"><a href="https://www.unmec.fr/news/" data-wpel-link="internal">News</a></li><li id="menu-item-13125" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-13125"><a href="https://www.unmec.fr/lifestyle/" data-wpel-link="internal">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://www.unmec.fr/lifestyle/alimentation/" data-wpel-link="internal">Alimentation</a></li><li class="menu-item-0"><a href="https://www.unmec.fr/lifestyle/cosmetique/" data-wpel-link="internal">Cosmétique</a></li><li class="menu-item-0"><a href="https://www.unmec.fr/lifestyle/deco/" data-wpel-link="internal">Déco</a></li><li class="menu-item-0"><a href="https://www.unmec.fr/lifestyle/musculation/" data-wpel-link="internal">Musculation</a></li><li class="menu-item-0"><a href="https://www.unmec.fr/lifestyle/musique/" data-wpel-link="internal">Musique</a></li><li class="menu-item-0"><a href="https://www.unmec.fr/lifestyle/sante/" data-wpel-link="internal">Santé</a></li><li class="menu-item-0"><a href="https://www.unmec.fr/lifestyle/seduction/" data-wpel-link="internal">Séduction</a></li></ul></li><li id="menu-item-13141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13141"><a href="https://www.unmec.fr/mode/" data-wpel-link="internal">Mode<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.unmec.fr/mode/accessoires/" data-wpel-link="internal">Accessoires</a></li><li class="menu-item-0"><a href="https://www.unmec.fr/mode/conseils/" data-wpel-link="internal">Conseils pour hommes</a></li><li class="menu-item-0"><a href="https://www.unmec.fr/mode/look/" data-wpel-link="internal">Look</a></li><li class="menu-item-0"><a href="https://www.unmec.fr/mode/luxe/" data-wpel-link="internal">Luxe</a></li><li class="menu-item-0"><a href="https://www.unmec.fr/mode/mannequins/" data-wpel-link="internal">Mannequins</a></li><li class="menu-item-0"><a href="https://www.unmec.fr/mode/marques/" data-wpel-link="internal">Marques</a></li><li class="menu-item-0"><a href="https://www.unmec.fr/mode/montres/" data-wpel-link="internal">Montres Homme</a></li><li class="menu-item-0"><a href="https://www.unmec.fr/mode/shopping/" data-wpel-link="internal">Shopping</a></li><li class="menu-item-0"><a href="https://www.unmec.fr/mode/tests/" data-wpel-link="internal">Tests de produits</a></li></ul></li><li id="menu-item-13133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13133"><a href="https://www.unmec.fr/loisirs/" data-wpel-link="internal">Loisirs<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.unmec.fr/loisirs/buzz/" data-wpel-link="internal">Buzz</a></li><li class="menu-item-0"><a href="https://www.unmec.fr/loisirs/cinema-serie/" data-wpel-link="internal">Cinéma / Série</a></li><li class="menu-item-0"><a href="https://www.unmec.fr/loisirs/evenement/" data-wpel-link="internal">Événement</a></li><li class="menu-item-0"><a href="https://www.unmec.fr/loisirs/interviews/" data-wpel-link="internal">Interviews</a></li><li class="menu-item-0"><a href="https://www.unmec.fr/loisirs/jeux-video/" data-wpel-link="internal">Jeux vidéo</a></li><li class="menu-item-0"><a href="https://www.unmec.fr/loisirs/ou-sortir/" data-wpel-link="internal">Ou sortir ?</a></li><li class="menu-item-0"><a href="https://www.unmec.fr/loisirs/poker/" data-wpel-link="internal">Poker</a></li><li class="menu-item-0"><a href="https://www.unmec.fr/loisirs/voyage/" data-wpel-link="internal">Voyage</a></li></ul></li><li id="menu-item-13121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13121"><a href="https://www.unmec.fr/hightech/" data-wpel-link="internal">High-Tech<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.unmec.fr/hightech/start-up/" data-wpel-link="internal">Start-up</a></li><li class="menu-item-0"><a href="https://www.unmec.fr/hightech/web/" data-wpel-link="internal">Web</a></li></ul></li><li id="menu-item-13152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13152"><a href="https://www.unmec.fr/sport/" data-wpel-link="internal">Sport<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.unmec.fr/sport/football/" data-wpel-link="internal">Football</a></li><li class="menu-item-0"><a href="https://www.unmec.fr/sport/nba/" data-wpel-link="internal">NBA</a></li><li class="menu-item-0"><a href="https://www.unmec.fr/sport/tennis/" data-wpel-link="internal">Tennis</a></li></ul></li><li id="menu-item-13119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13119"><a href="https://www.unmec.fr/auto/" data-wpel-link="internal">Auto</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Se connecter</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Bienvenue!</span>Connectez-vous à votre compte</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>votre nom d'utilisateur</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>votre mot de passe</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="SE CONNECTER"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Mot de passe oublié ?</a></div><div class="td-login-register-link"></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.unmec.fr/mentions-legales/" data-wpel-link="internal">Mentions légales</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Récupération de mot de passe</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Récupérer votre mot de passe</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>votre email</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Envoyer mon mot de passe"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.unmec.fr/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Recherche</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-8 "><div class="td-container "><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.unmec.fr/" data-wpel-link="internal"> <img src="https://www.unmec.fr/wp-content/uploads/2016/12/logo.png" alt=""/> <span class="td-visual-hidden">UnMec.fr</span> </a></div></div><div class="td-header-top-menu-full td-container-wrap "><div class="td-container"><div class="td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="menu-top-container"><ul id="menu-sous-menu" class="top-header-menu"><li id="menu-item-14735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-14735"><a href="https://www.unmec.fr/a-propos/" data-wpel-link="internal">À propos</a></li><li id="menu-item-13160" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13160"><a href="https://www.unmec.fr/annonceurs/" data-wpel-link="internal">Annonceurs / Publicité</a></li><li id="menu-item-2954" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2954"><a href="https://www.unmec.fr/contact/" data-wpel-link="internal">Nous contacter</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow external" href="https://facebook.com/UnMec-507453346279935" title="Facebook" data-wpel-link="external"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.unmec.fr/feed" title="RSS" data-wpel-link="internal"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow external" href="https://twitter.com/byunmec" title="Twitter" data-wpel-link="external"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div></div><div id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Se connecter</div><div class="td-login-panel-descr">Bienvenue ! Connectez-vous à votre compte :</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>votre nom d'utilisateur</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>votre mot de passe</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="S'identifier"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.unmec.fr/mentions-legales/" data-wpel-link="internal">Mentions légales</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Récupération de mot de passe</div><div class="td-login-panel-descr">Récupérer votre mot de passe</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>votre email</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Envoyer mon mot de passe"><div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div></div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container"><div class="td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="https://www.unmec.fr/" data-wpel-link="internal"> <img src="https://www.unmec.fr/wp-content/uploads/2016/12/280.png" alt=""/> </a> <a class="td-header-logo td-sticky-disable" href="https://www.unmec.fr/" data-wpel-link="internal"> <img src="https://www.unmec.fr/wp-content/uploads/2016/12/logo.png" alt=""/> </a></div><div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-13151"><a href="https://www.unmec.fr/news/" data-wpel-link="internal">News</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_6c1 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_1_6c1" ><script>var block_tdi_1_6c1 = new tdBlock();
block_tdi_1_6c1.id = "tdi_1_6c1";
block_tdi_1_6c1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"70","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_6c1","tdc_css_class":"tdi_1_6c1","tdc_css_class_style":"tdi_1_6c1_rand_style"}';
block_tdi_1_6c1.td_column_number = "3";
block_tdi_1_6c1.block_type = "td_block_mega_menu";
block_tdi_1_6c1.post_count = "5";
block_tdi_1_6c1.found_posts = "347";
block_tdi_1_6c1.header_color = "";
block_tdi_1_6c1.ajax_pagination_infinite_stop = "";
block_tdi_1_6c1.max_num_pages = "70";
tdBlocksArray.push(block_tdi_1_6c1);</script><div id=tdi_1_6c1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.unmec.fr/2020/01/03/netflix-les-40-films-et-series-plus-regardes-et-apprecies-en-france-en-2020/" rel="bookmark" class="td-image-wrap" title="Netflix : les 40 films et séries plus regardés et appréciés en France en 2020" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Netflix : les 40 films et séries plus regardés et appréciés en France en 2020" data-type="image_tag" data-img-url="https://www.unmec.fr/wp-content/uploads/2018/03/5-femmes-vers-un-monde-inconnu-218x150.png" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.unmec.fr/2020/01/03/netflix-les-40-films-et-series-plus-regardes-et-apprecies-en-france-en-2020/" rel="bookmark" title="Netflix : les 40 films et séries plus regardés et appréciés en France en 2020" data-wpel-link="internal">Netflix : les 40 films et séries plus regardés et appréciés&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.unmec.fr/2019/12/27/netflix-les-10-meilleurs-films-de-son-catalogue-dapres-unmec/" rel="bookmark" class="td-image-wrap" title="Netflix : les 10 meilleurs films de son catalogue d&#8217;après UnMec !" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Netflix : les 10 meilleurs films de son catalogue d&#8217;après UnMec !" data-type="image_tag" data-img-url="https://www.unmec.fr/wp-content/uploads/2019/12/photo-of-cup-near-flat-screen-television-2726370-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.unmec.fr/2019/12/27/netflix-les-10-meilleurs-films-de-son-catalogue-dapres-unmec/" rel="bookmark" title="Netflix : les 10 meilleurs films de son catalogue d&#8217;après UnMec !" data-wpel-link="internal">Netflix : les 10 meilleurs films de son catalogue d&#8217;après UnMec&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.unmec.fr/2019/12/27/les-6-meilleurs-jeux-de-combat-sur-android-en-2020/" rel="bookmark" class="td-image-wrap" title="Les 6 meilleurs jeux de combat sur Android en 2020 !" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Les 6 meilleurs jeux de combat sur Android en 2020 !" data-type="image_tag" data-img-url="https://www.unmec.fr/wp-content/uploads/2019/12/maxresdefault-6-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.unmec.fr/2019/12/27/les-6-meilleurs-jeux-de-combat-sur-android-en-2020/" rel="bookmark" title="Les 6 meilleurs jeux de combat sur Android en 2020 !" data-wpel-link="internal">Les 6 meilleurs jeux de combat sur Android en 2020 !</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.unmec.fr/2019/12/25/bondy-dreams-kylian-mbappe-lance-sa-propre-collection-en-partenariat-avec-nike/" rel="bookmark" class="td-image-wrap" title="« Bondy Dreams » : Kylian Mbappé lance sa propre collection en partenariat avec Nike !" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="« Bondy Dreams » : Kylian Mbappé lance sa propre collection en partenariat avec Nike !" data-type="image_tag" data-img-url="https://www.unmec.fr/wp-content/uploads/2019/12/ezgif.com-webp-to-jpg-11-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.unmec.fr/2019/12/25/bondy-dreams-kylian-mbappe-lance-sa-propre-collection-en-partenariat-avec-nike/" rel="bookmark" title="« Bondy Dreams » : Kylian Mbappé lance sa propre collection en partenariat avec Nike !" data-wpel-link="internal">« Bondy Dreams » : Kylian Mbappé lance sa propre&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.unmec.fr/2019/12/25/liphone-est-le-smartphone-le-plus-vendu-de-lannee-et-son-prix-continue-de-baisser/" rel="bookmark" class="td-image-wrap" title="L&#8217;iPhone est le smartphone le plus vendu de l&#8217;année, et son prix continue de baisser" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="L&#8217;iPhone est le smartphone le plus vendu de l&#8217;année, et son prix continue de baisser" data-type="image_tag" data-img-url="https://www.unmec.fr/wp-content/uploads/2019/12/maxresdefault-1-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.unmec.fr/2019/12/25/liphone-est-le-smartphone-le-plus-vendu-de-lannee-et-son-prix-continue-de-baisser/" rel="bookmark" title="L&#8217;iPhone est le smartphone le plus vendu de l&#8217;année, et son prix continue de baisser" data-wpel-link="internal">L&#8217;iPhone est le smartphone le plus vendu de l&#8217;année, et son&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_6c1" data-td_block_id="tdi_1_6c1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_1_6c1" data-td_block_id="tdi_1_6c1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-13125"><a href="https://www.unmec.fr/lifestyle/" data-wpel-link="internal">Lifestyle</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_488 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_2_488" ><script>var block_tdi_2_488 = new tdBlock();
block_tdi_2_488.id = "tdi_2_488";
block_tdi_2_488.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_488","tdc_css_class":"tdi_2_488","tdc_css_class_style":"tdi_2_488_rand_style"}';
block_tdi_2_488.td_column_number = "3";
block_tdi_2_488.block_type = "td_block_mega_menu";
block_tdi_2_488.post_count = "4";
block_tdi_2_488.found_posts = "542";
block_tdi_2_488.header_color = "";
block_tdi_2_488.ajax_pagination_infinite_stop = "";
block_tdi_2_488.max_num_pages = "136";
tdBlocksArray.push(block_tdi_2_488);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_2_488" id="tdi_3_808" data-td_block_id="tdi_2_488" data-td_filter_value="" href="https://www.unmec.fr/lifestyle/" data-wpel-link="internal">Tous</a><a class="mega-menu-sub-cat-tdi_2_488" id="tdi_4_0e7" data-td_block_id="tdi_2_488" data-td_filter_value="15" href="https://www.unmec.fr/lifestyle/alimentation/" data-wpel-link="internal">Alimentation</a><a class="mega-menu-sub-cat-tdi_2_488" id="tdi_5_5bb" data-td_block_id="tdi_2_488" data-td_filter_value="24" href="https://www.unmec.fr/lifestyle/cosmetique/" data-wpel-link="internal">Cosmétique</a><a class="mega-menu-sub-cat-tdi_2_488" id="tdi_6_50c" data-td_block_id="tdi_2_488" data-td_filter_value="34" href="https://www.unmec.fr/lifestyle/deco/" data-wpel-link="internal">Déco</a><a class="mega-menu-sub-cat-tdi_2_488" id="tdi_7_868" data-td_block_id="tdi_2_488" data-td_filter_value="31" href="https://www.unmec.fr/lifestyle/musculation/" data-wpel-link="internal">Musculation</a><a class="mega-menu-sub-cat-tdi_2_488" id="tdi_8_588" data-td_block_id="tdi_2_488" data-td_filter_value="43" href="https://www.unmec.fr/lifestyle/musique/" data-wpel-link="internal">Musique</a><a class="mega-menu-sub-cat-tdi_2_488" id="tdi_9_38c" data-td_block_id="tdi_2_488" data-td_filter_value="384" href="https://www.unmec.fr/lifestyle/sante/" data-wpel-link="internal">Santé</a><a class="mega-menu-sub-cat-tdi_2_488" id="tdi_10_608" data-td_block_id="tdi_2_488" data-td_filter_value="39" href="https://www.unmec.fr/lifestyle/seduction/" data-wpel-link="internal">Séduction</a></div></div><div id=tdi_2_488 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.unmec.fr/2020/01/08/apres-les-exces-des-fetes-que-faire-en-cas-de-dinfections-sexuellement-transmissibles/" rel="bookmark" class="td-image-wrap" title="Après les excès des fêtes, que faire en cas de d&#8217;infections sexuellement transmissibles ?" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Après les excès des fêtes, que faire en cas de d&#8217;infections sexuellement transmissibles ?" data-type="image_tag" data-img-url="https://www.unmec.fr/wp-content/uploads/2020/01/roman-2651865_960_720-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.unmec.fr/2020/01/08/apres-les-exces-des-fetes-que-faire-en-cas-de-dinfections-sexuellement-transmissibles/" rel="bookmark" title="Après les excès des fêtes, que faire en cas de d&#8217;infections sexuellement transmissibles ?" data-wpel-link="internal">Après les excès des fêtes, que faire en cas de d&#8217;infections&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.unmec.fr/2019/12/18/passer-a-la-cigarette-electronique-pour-se-liberer-de-sa-dependance-a-la-nicotine/" rel="bookmark" class="td-image-wrap" title="Passer à la cigarette électronique pour se libérer de sa dépendance à la nicotine" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Passer à la cigarette électronique pour se libérer de sa dépendance à la nicotine" data-type="image_tag" data-img-url="https://www.unmec.fr/wp-content/uploads/2019/12/9b08281597f925ac999a95c228943ddd-218x150.jpeg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.unmec.fr/2019/12/18/passer-a-la-cigarette-electronique-pour-se-liberer-de-sa-dependance-a-la-nicotine/" rel="bookmark" title="Passer à la cigarette électronique pour se libérer de sa dépendance à la nicotine" data-wpel-link="internal">Passer à la cigarette électronique pour se libérer de sa dépendance&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.unmec.fr/2019/12/12/le-cbd-peut-il-aider-a-se-defaire-de-la-dependance-au-thc%e2%80%89/" rel="bookmark" class="td-image-wrap" title="Le CBD peut-il aider à se défaire de la dépendance au THC ?" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Le CBD peut-il aider à se défaire de la dépendance au THC ?" data-type="image_tag" data-img-url="https://www.unmec.fr/wp-content/uploads/2019/12/e55c35185a2e433f05ff338de804a9ff-218x150.jpeg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.unmec.fr/2019/12/12/le-cbd-peut-il-aider-a-se-defaire-de-la-dependance-au-thc%e2%80%89/" rel="bookmark" title="Le CBD peut-il aider à se défaire de la dépendance au THC ?" data-wpel-link="internal">Le CBD peut-il aider à se défaire de la dépendance au&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.unmec.fr/2019/12/05/un-nouveau-moyen-de-diagnostic-du-cancer-de-la-prostate-voit-le-jour-fini-le-toucher-rectal/" rel="bookmark" class="td-image-wrap" title="Un nouveau moyen de diagnostic du cancer de la prostate voit le jour, fini le toucher rectal" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Un nouveau moyen de diagnostic du cancer de la prostate voit le jour, fini le toucher rectal" data-type="image_tag" data-img-url="https://www.unmec.fr/wp-content/uploads/2019/11/Blue-Ribbon-Prostate-Cancer-Prostate-Cancer-Awareness-3778232-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.unmec.fr/2019/12/05/un-nouveau-moyen-de-diagnostic-du-cancer-de-la-prostate-voit-le-jour-fini-le-toucher-rectal/" rel="bookmark" title="Un nouveau moyen de diagnostic du cancer de la prostate voit le jour, fini le toucher rectal" data-wpel-link="internal">Un nouveau moyen de diagnostic du cancer de la prostate voit&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_488" data-td_block_id="tdi_2_488"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_2_488" data-td_block_id="tdi_2_488"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-13141"><a href="https://www.unmec.fr/mode/" data-wpel-link="internal">Mode</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_11_e19 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_11_e19" ><script>var block_tdi_11_e19 = new tdBlock();
block_tdi_11_e19.id = "tdi_11_e19";
block_tdi_11_e19.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"16","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_11_e19","tdc_css_class":"tdi_11_e19","tdc_css_class_style":"tdi_11_e19_rand_style"}';
block_tdi_11_e19.td_column_number = "3";
block_tdi_11_e19.block_type = "td_block_mega_menu";
block_tdi_11_e19.post_count = "4";
block_tdi_11_e19.found_posts = "501";
block_tdi_11_e19.header_color = "";
block_tdi_11_e19.ajax_pagination_infinite_stop = "";
block_tdi_11_e19.max_num_pages = "126";
tdBlocksArray.push(block_tdi_11_e19);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_11_e19" id="tdi_12_f56" data-td_block_id="tdi_11_e19" data-td_filter_value="" href="https://www.unmec.fr/mode/" data-wpel-link="internal">Tous</a><a class="mega-menu-sub-cat-tdi_11_e19" id="tdi_13_eea" data-td_block_id="tdi_11_e19" data-td_filter_value="57" href="https://www.unmec.fr/mode/accessoires/" data-wpel-link="internal">Accessoires</a><a class="mega-menu-sub-cat-tdi_11_e19" id="tdi_14_916" data-td_block_id="tdi_11_e19" data-td_filter_value="18" href="https://www.unmec.fr/mode/conseils/" data-wpel-link="internal">Conseils pour hommes</a><a class="mega-menu-sub-cat-tdi_11_e19" id="tdi_15_f51" data-td_block_id="tdi_11_e19" data-td_filter_value="119" href="https://www.unmec.fr/mode/look/" data-wpel-link="internal">Look</a><a class="mega-menu-sub-cat-tdi_11_e19" id="tdi_16_a64" data-td_block_id="tdi_11_e19" data-td_filter_value="67" href="https://www.unmec.fr/mode/luxe/" data-wpel-link="internal">Luxe</a><a class="mega-menu-sub-cat-tdi_11_e19" id="tdi_17_1c6" data-td_block_id="tdi_11_e19" data-td_filter_value="51" href="https://www.unmec.fr/mode/mannequins/" data-wpel-link="internal">Mannequins</a><a class="mega-menu-sub-cat-tdi_11_e19" id="tdi_18_658" data-td_block_id="tdi_11_e19" data-td_filter_value="20" href="https://www.unmec.fr/mode/marques/" data-wpel-link="internal">Marques</a><a class="mega-menu-sub-cat-tdi_11_e19" id="tdi_19_6ed" data-td_block_id="tdi_11_e19" data-td_filter_value="320" href="https://www.unmec.fr/mode/montres/" data-wpel-link="internal">Montres Homme</a><a class="mega-menu-sub-cat-tdi_11_e19" id="tdi_20_c01" data-td_block_id="tdi_11_e19" data-td_filter_value="53" href="https://www.unmec.fr/mode/shopping/" data-wpel-link="internal">Shopping</a><a class="mega-menu-sub-cat-tdi_11_e19" id="tdi_21_50c" data-td_block_id="tdi_11_e19" data-td_filter_value="118" href="https://www.unmec.fr/mode/tests/" data-wpel-link="internal">Tests de produits</a></div></div><div id=tdi_11_e19 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.unmec.fr/2020/01/07/manteaux-costumes-chemises-montres-ou-faire-ses-soldes-a-letranger-et-a-prix-casse/" rel="bookmark" class="td-image-wrap" title="Manteaux, costumes, chemises, montres : où faire ses soldes à l&#8217;étranger (en ligne) et à prix cassés ?" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Manteaux, costumes, chemises, montres : où faire ses soldes à l&#8217;étranger (en ligne) et à prix cassés ?" data-type="image_tag" data-img-url="https://www.unmec.fr/wp-content/uploads/2020/01/images-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.unmec.fr/2020/01/07/manteaux-costumes-chemises-montres-ou-faire-ses-soldes-a-letranger-et-a-prix-casse/" rel="bookmark" title="Manteaux, costumes, chemises, montres : où faire ses soldes à l&#8217;étranger (en ligne) et à prix cassés ?" data-wpel-link="internal">Manteaux, costumes, chemises, montres : où faire ses soldes à l&#8217;étranger&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.unmec.fr/2019/12/25/bondy-dreams-kylian-mbappe-lance-sa-propre-collection-en-partenariat-avec-nike/" rel="bookmark" class="td-image-wrap" title="« Bondy Dreams » : Kylian Mbappé lance sa propre collection en partenariat avec Nike !" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="« Bondy Dreams » : Kylian Mbappé lance sa propre collection en partenariat avec Nike !" data-type="image_tag" data-img-url="https://www.unmec.fr/wp-content/uploads/2019/12/ezgif.com-webp-to-jpg-11-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.unmec.fr/2019/12/25/bondy-dreams-kylian-mbappe-lance-sa-propre-collection-en-partenariat-avec-nike/" rel="bookmark" title="« Bondy Dreams » : Kylian Mbappé lance sa propre collection en partenariat avec Nike !" data-wpel-link="internal">« Bondy Dreams » : Kylian Mbappé lance sa propre&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.unmec.fr/2019/12/25/liphone-est-le-smartphone-le-plus-vendu-de-lannee-et-son-prix-continue-de-baisser/" rel="bookmark" class="td-image-wrap" title="L&#8217;iPhone est le smartphone le plus vendu de l&#8217;année, et son prix continue de baisser" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="L&#8217;iPhone est le smartphone le plus vendu de l&#8217;année, et son prix continue de baisser" data-type="image_tag" data-img-url="https://www.unmec.fr/wp-content/uploads/2019/12/maxresdefault-1-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.unmec.fr/2019/12/25/liphone-est-le-smartphone-le-plus-vendu-de-lannee-et-son-prix-continue-de-baisser/" rel="bookmark" title="L&#8217;iPhone est le smartphone le plus vendu de l&#8217;année, et son prix continue de baisser" data-wpel-link="internal">L&#8217;iPhone est le smartphone le plus vendu de l&#8217;année, et son&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.unmec.fr/2019/12/18/passer-a-la-cigarette-electronique-pour-se-liberer-de-sa-dependance-a-la-nicotine/" rel="bookmark" class="td-image-wrap" title="Passer à la cigarette électronique pour se libérer de sa dépendance à la nicotine" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Passer à la cigarette électronique pour se libérer de sa dépendance à la nicotine" data-type="image_tag" data-img-url="https://www.unmec.fr/wp-content/uploads/2019/12/9b08281597f925ac999a95c228943ddd-218x150.jpeg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.unmec.fr/2019/12/18/passer-a-la-cigarette-electronique-pour-se-liberer-de-sa-dependance-a-la-nicotine/" rel="bookmark" title="Passer à la cigarette électronique pour se libérer de sa dépendance à la nicotine" data-wpel-link="internal">Passer à la cigarette électronique pour se libérer de sa dépendance&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_11_e19" data-td_block_id="tdi_11_e19"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_11_e19" data-td_block_id="tdi_11_e19"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-13133"><a href="https://www.unmec.fr/loisirs/" data-wpel-link="internal">Loisirs</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_22_c08 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_22_c08" ><script>var block_tdi_22_c08 = new tdBlock();
block_tdi_22_c08.id = "tdi_22_c08";
block_tdi_22_c08.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"322","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_22_c08","tdc_css_class":"tdi_22_c08","tdc_css_class_style":"tdi_22_c08_rand_style"}';
block_tdi_22_c08.td_column_number = "3";
block_tdi_22_c08.block_type = "td_block_mega_menu";
block_tdi_22_c08.post_count = "4";
block_tdi_22_c08.found_posts = "556";
block_tdi_22_c08.header_color = "";
block_tdi_22_c08.ajax_pagination_infinite_stop = "";
block_tdi_22_c08.max_num_pages = "139";
tdBlocksArray.push(block_tdi_22_c08);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_22_c08" id="tdi_23_268" data-td_block_id="tdi_22_c08" data-td_filter_value="" href="https://www.unmec.fr/loisirs/" data-wpel-link="internal">Tous</a><a class="mega-menu-sub-cat-tdi_22_c08" id="tdi_24_bc6" data-td_block_id="tdi_22_c08" data-td_filter_value="42" href="https://www.unmec.fr/loisirs/buzz/" data-wpel-link="internal">Buzz</a><a class="mega-menu-sub-cat-tdi_22_c08" id="tdi_25_5c8" data-td_block_id="tdi_22_c08" data-td_filter_value="344" href="https://www.unmec.fr/loisirs/cinema-serie/" data-wpel-link="internal">Cinéma / Série</a><a class="mega-menu-sub-cat-tdi_22_c08" id="tdi_26_beb" data-td_block_id="tdi_22_c08" data-td_filter_value="40" href="https://www.unmec.fr/loisirs/evenement/" data-wpel-link="internal">Événement</a><a class="mega-menu-sub-cat-tdi_22_c08" id="tdi_27_1b1" data-td_block_id="tdi_22_c08" data-td_filter_value="87" href="https://www.unmec.fr/loisirs/interviews/" data-wpel-link="internal">Interviews</a><a class="mega-menu-sub-cat-tdi_22_c08" id="tdi_28_84e" data-td_block_id="tdi_22_c08" data-td_filter_value="386" href="https://www.unmec.fr/loisirs/jeux-video/" data-wpel-link="internal">Jeux vidéo</a><a class="mega-menu-sub-cat-tdi_22_c08" id="tdi_29_0b1" data-td_block_id="tdi_22_c08" data-td_filter_value="54" href="https://www.unmec.fr/loisirs/ou-sortir/" data-wpel-link="internal">Ou sortir ?</a><a class="mega-menu-sub-cat-tdi_22_c08" id="tdi_30_111" data-td_block_id="tdi_22_c08" data-td_filter_value="338" href="https://www.unmec.fr/loisirs/poker/" data-wpel-link="internal">Poker</a><a class="mega-menu-sub-cat-tdi_22_c08" id="tdi_31_8e0" data-td_block_id="tdi_22_c08" data-td_filter_value="33" href="https://www.unmec.fr/loisirs/voyage/" data-wpel-link="internal">Voyage</a></div></div><div id=tdi_22_c08 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.unmec.fr/2020/01/03/netflix-les-40-films-et-series-plus-regardes-et-apprecies-en-france-en-2020/" rel="bookmark" class="td-image-wrap" title="Netflix : les 40 films et séries plus regardés et appréciés en France en 2020" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Netflix : les 40 films et séries plus regardés et appréciés en France en 2020" data-type="image_tag" data-img-url="https://www.unmec.fr/wp-content/uploads/2018/03/5-femmes-vers-un-monde-inconnu-218x150.png" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.unmec.fr/2020/01/03/netflix-les-40-films-et-series-plus-regardes-et-apprecies-en-france-en-2020/" rel="bookmark" title="Netflix : les 40 films et séries plus regardés et appréciés en France en 2020" data-wpel-link="internal">Netflix : les 40 films et séries plus regardés et appréciés&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.unmec.fr/2019/12/30/visiter-lasie-a-quels-festivals-assister/" rel="bookmark" class="td-image-wrap" title="Visiter l&#8217;Asie : à quels festivals assister?" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Visiter l&#8217;Asie : à quels festivals assister?" data-type="image_tag" data-img-url="https://www.unmec.fr/wp-content/uploads/2019/12/festivals-assister-visiter-quels-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.unmec.fr/2019/12/30/visiter-lasie-a-quels-festivals-assister/" rel="bookmark" title="Visiter l&#8217;Asie : à quels festivals assister?" data-wpel-link="internal">Visiter l&#8217;Asie : à quels festivals assister?</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.unmec.fr/2019/12/27/netflix-les-10-meilleurs-films-de-son-catalogue-dapres-unmec/" rel="bookmark" class="td-image-wrap" title="Netflix : les 10 meilleurs films de son catalogue d&#8217;après UnMec !" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Netflix : les 10 meilleurs films de son catalogue d&#8217;après UnMec !" data-type="image_tag" data-img-url="https://www.unmec.fr/wp-content/uploads/2019/12/photo-of-cup-near-flat-screen-television-2726370-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.unmec.fr/2019/12/27/netflix-les-10-meilleurs-films-de-son-catalogue-dapres-unmec/" rel="bookmark" title="Netflix : les 10 meilleurs films de son catalogue d&#8217;après UnMec !" data-wpel-link="internal">Netflix : les 10 meilleurs films de son catalogue d&#8217;après UnMec&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.unmec.fr/2019/12/27/les-6-meilleurs-jeux-de-combat-sur-android-en-2020/" rel="bookmark" class="td-image-wrap" title="Les 6 meilleurs jeux de combat sur Android en 2020 !" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Les 6 meilleurs jeux de combat sur Android en 2020 !" data-type="image_tag" data-img-url="https://www.unmec.fr/wp-content/uploads/2019/12/maxresdefault-6-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.unmec.fr/2019/12/27/les-6-meilleurs-jeux-de-combat-sur-android-en-2020/" rel="bookmark" title="Les 6 meilleurs jeux de combat sur Android en 2020 !" data-wpel-link="internal">Les 6 meilleurs jeux de combat sur Android en 2020 !</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_22_c08" data-td_block_id="tdi_22_c08"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_22_c08" data-td_block_id="tdi_22_c08"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-13121"><a href="https://www.unmec.fr/hightech/" data-wpel-link="internal">High-Tech</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_32_c81 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_32_c81" ><script>var block_tdi_32_c81 = new tdBlock();
block_tdi_32_c81.id = "tdi_32_c81";
block_tdi_32_c81.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"41","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_32_c81","tdc_css_class":"tdi_32_c81","tdc_css_class_style":"tdi_32_c81_rand_style"}';
block_tdi_32_c81.td_column_number = "3";
block_tdi_32_c81.block_type = "td_block_mega_menu";
block_tdi_32_c81.post_count = "4";
block_tdi_32_c81.found_posts = "204";
block_tdi_32_c81.header_color = "";
block_tdi_32_c81.ajax_pagination_infinite_stop = "";
block_tdi_32_c81.max_num_pages = "51";
tdBlocksArray.push(block_tdi_32_c81);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_32_c81" id="tdi_33_de1" data-td_block_id="tdi_32_c81" data-td_filter_value="" href="https://www.unmec.fr/hightech/" data-wpel-link="internal">Tous</a><a class="mega-menu-sub-cat-tdi_32_c81" id="tdi_34_10d" data-td_block_id="tdi_32_c81" data-td_filter_value="339" href="https://www.unmec.fr/hightech/start-up/" data-wpel-link="internal">Start-up</a><a class="mega-menu-sub-cat-tdi_32_c81" id="tdi_35_d11" data-td_block_id="tdi_32_c81" data-td_filter_value="385" href="https://www.unmec.fr/hightech/web/" data-wpel-link="internal">Web</a></div></div><div id=tdi_32_c81 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.unmec.fr/2019/12/26/voiture-en-location-4-conseils-pour-la-payer-moins-cher/" rel="bookmark" class="td-image-wrap" title="Voiture en location : 4 conseils pour la payer moins cher !" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Voiture en location : 4 conseils pour la payer moins cher !" data-type="image_tag" data-img-url="https://www.unmec.fr/wp-content/uploads/2019/12/telemobil-3563163_960_720-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.unmec.fr/2019/12/26/voiture-en-location-4-conseils-pour-la-payer-moins-cher/" rel="bookmark" title="Voiture en location : 4 conseils pour la payer moins cher !" data-wpel-link="internal">Voiture en location : 4 conseils pour la payer moins cher&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.unmec.fr/2019/12/25/liphone-est-le-smartphone-le-plus-vendu-de-lannee-et-son-prix-continue-de-baisser/" rel="bookmark" class="td-image-wrap" title="L&#8217;iPhone est le smartphone le plus vendu de l&#8217;année, et son prix continue de baisser" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="L&#8217;iPhone est le smartphone le plus vendu de l&#8217;année, et son prix continue de baisser" data-type="image_tag" data-img-url="https://www.unmec.fr/wp-content/uploads/2019/12/maxresdefault-1-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.unmec.fr/2019/12/25/liphone-est-le-smartphone-le-plus-vendu-de-lannee-et-son-prix-continue-de-baisser/" rel="bookmark" title="L&#8217;iPhone est le smartphone le plus vendu de l&#8217;année, et son prix continue de baisser" data-wpel-link="internal">L&#8217;iPhone est le smartphone le plus vendu de l&#8217;année, et son&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.unmec.fr/2019/12/24/6-astuces-pour-soffrir-des-objets-high-tech-sans-se-ruiner/" rel="bookmark" class="td-image-wrap" title="6 astuces pour s&#8217;offrir des objets high-tech sans se ruiner" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="6 astuces pour s&#8217;offrir des objets high-tech sans se ruiner" data-type="image_tag" data-img-url="https://www.unmec.fr/wp-content/uploads/2019/12/coffee-cup-cup-of-coffee-desk-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.unmec.fr/2019/12/24/6-astuces-pour-soffrir-des-objets-high-tech-sans-se-ruiner/" rel="bookmark" title="6 astuces pour s&#8217;offrir des objets high-tech sans se ruiner" data-wpel-link="internal">6 astuces pour s&#8217;offrir des objets high-tech sans se ruiner</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.unmec.fr/2019/12/13/insolite-sa-compagne-decouvre-son-infidelite-a-cause-de-sa-montre-connectee/" rel="bookmark" class="td-image-wrap" title="Insolite : sa compagne découvre son infidélité à cause de sa montre connectée" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Insolite : sa compagne découvre son infidélité à cause de sa montre connectée" data-type="image_tag" data-img-url="https://www.unmec.fr/wp-content/uploads/2019/12/man-woman-car-male-couple-groom-67944-pxhere.com_-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.unmec.fr/2019/12/13/insolite-sa-compagne-decouvre-son-infidelite-a-cause-de-sa-montre-connectee/" rel="bookmark" title="Insolite : sa compagne découvre son infidélité à cause de sa montre connectée" data-wpel-link="internal">Insolite : sa compagne découvre son infidélité à cause de sa&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_32_c81" data-td_block_id="tdi_32_c81"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_32_c81" data-td_block_id="tdi_32_c81"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-13152"><a href="https://www.unmec.fr/sport/" data-wpel-link="internal">Sport</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_36_5e0 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_36_5e0" ><script>var block_tdi_36_5e0 = new tdBlock();
block_tdi_36_5e0.id = "tdi_36_5e0";
block_tdi_36_5e0.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"47","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_36_5e0","tdc_css_class":"tdi_36_5e0","tdc_css_class_style":"tdi_36_5e0_rand_style"}';
block_tdi_36_5e0.td_column_number = "3";
block_tdi_36_5e0.block_type = "td_block_mega_menu";
block_tdi_36_5e0.post_count = "4";
block_tdi_36_5e0.found_posts = "336";
block_tdi_36_5e0.header_color = "";
block_tdi_36_5e0.ajax_pagination_infinite_stop = "";
block_tdi_36_5e0.max_num_pages = "84";
tdBlocksArray.push(block_tdi_36_5e0);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_36_5e0" id="tdi_37_58c" data-td_block_id="tdi_36_5e0" data-td_filter_value="" href="https://www.unmec.fr/sport/" data-wpel-link="internal">Tous</a><a class="mega-menu-sub-cat-tdi_36_5e0" id="tdi_38_1c8" data-td_block_id="tdi_36_5e0" data-td_filter_value="361" href="https://www.unmec.fr/sport/football/" data-wpel-link="internal">Football</a><a class="mega-menu-sub-cat-tdi_36_5e0" id="tdi_39_801" data-td_block_id="tdi_36_5e0" data-td_filter_value="367" href="https://www.unmec.fr/sport/nba/" data-wpel-link="internal">NBA</a><a class="mega-menu-sub-cat-tdi_36_5e0" id="tdi_40_55c" data-td_block_id="tdi_36_5e0" data-td_filter_value="363" href="https://www.unmec.fr/sport/tennis/" data-wpel-link="internal">Tennis</a></div></div><div id=tdi_36_5e0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.unmec.fr/2019/12/25/bondy-dreams-kylian-mbappe-lance-sa-propre-collection-en-partenariat-avec-nike/" rel="bookmark" class="td-image-wrap" title="« Bondy Dreams » : Kylian Mbappé lance sa propre collection en partenariat avec Nike !" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="« Bondy Dreams » : Kylian Mbappé lance sa propre collection en partenariat avec Nike !" data-type="image_tag" data-img-url="https://www.unmec.fr/wp-content/uploads/2019/12/ezgif.com-webp-to-jpg-11-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.unmec.fr/2019/12/25/bondy-dreams-kylian-mbappe-lance-sa-propre-collection-en-partenariat-avec-nike/" rel="bookmark" title="« Bondy Dreams » : Kylian Mbappé lance sa propre collection en partenariat avec Nike !" data-wpel-link="internal">« Bondy Dreams » : Kylian Mbappé lance sa propre&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.unmec.fr/2019/10/21/adidas-nemeziz-19-une-godasse-pour-celebrer-lionnel-messi/" rel="bookmark" class="td-image-wrap" title="Adidas Nemeziz 19, une godasse pour célébrer Lionnel Messi" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Adidas Nemeziz 19, une godasse pour célébrer Lionnel Messi" data-type="image_tag" data-img-url="https://www.unmec.fr/wp-content/uploads/2019/10/adidas-messi-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.unmec.fr/2019/10/21/adidas-nemeziz-19-une-godasse-pour-celebrer-lionnel-messi/" rel="bookmark" title="Adidas Nemeziz 19, une godasse pour célébrer Lionnel Messi" data-wpel-link="internal">Adidas Nemeziz 19, une godasse pour célébrer Lionnel Messi</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.unmec.fr/2019/10/10/nike-devoile-la-mercurial-dream-speed-godasse-exclusive-de-mbappe-ronaldo-et-sam-kerr/" rel="bookmark" class="td-image-wrap" title="Nike dévoile la Mercurial Dream Speed, godasse exclusive de Mbappé, Ronaldo et Sam Kerr !" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nike dévoile la Mercurial Dream Speed, godasse exclusive de Mbappé, Ronaldo et Sam Kerr !" data-type="image_tag" data-img-url="https://www.unmec.fr/wp-content/uploads/2019/10/maxresdefault-22-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.unmec.fr/2019/10/10/nike-devoile-la-mercurial-dream-speed-godasse-exclusive-de-mbappe-ronaldo-et-sam-kerr/" rel="bookmark" title="Nike dévoile la Mercurial Dream Speed, godasse exclusive de Mbappé, Ronaldo et Sam Kerr !" data-wpel-link="internal">Nike dévoile la Mercurial Dream Speed, godasse exclusive de Mbappé, Ronaldo&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.unmec.fr/2019/07/22/tous-les-bienfaits-de-la-musculation-pour-les-hommes/" rel="bookmark" class="td-image-wrap" title="Tous les bienfaits de la musculation pour les hommes" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Tous les bienfaits de la musculation pour les hommes" data-type="image_tag" data-img-url="https://www.unmec.fr/wp-content/uploads/2019/07/bodybuilding-1632548_1280-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.unmec.fr/2019/07/22/tous-les-bienfaits-de-la-musculation-pour-les-hommes/" rel="bookmark" title="Tous les bienfaits de la musculation pour les hommes" data-wpel-link="internal">Tous les bienfaits de la musculation pour les hommes</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_36_5e0" data-td_block_id="tdi_36_5e0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_36_5e0" data-td_block_id="tdi_36_5e0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-13119"><a href="https://www.unmec.fr/auto/" data-wpel-link="internal">Auto</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_41_6ca td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_41_6ca" ><script>var block_tdi_41_6ca = new tdBlock();
block_tdi_41_6ca.id = "tdi_41_6ca";
block_tdi_41_6ca.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"211","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_41_6ca","tdc_css_class":"tdi_41_6ca","tdc_css_class_style":"tdi_41_6ca_rand_style"}';
block_tdi_41_6ca.td_column_number = "3";
block_tdi_41_6ca.block_type = "td_block_mega_menu";
block_tdi_41_6ca.post_count = "5";
block_tdi_41_6ca.found_posts = "103";
block_tdi_41_6ca.header_color = "";
block_tdi_41_6ca.ajax_pagination_infinite_stop = "";
block_tdi_41_6ca.max_num_pages = "21";
tdBlocksArray.push(block_tdi_41_6ca);</script><div id=tdi_41_6ca class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.unmec.fr/2019/11/13/4-astuces-pour-faire-des-economies-en-reparant-votre-voiture/" rel="bookmark" class="td-image-wrap" title="4 astuces pour faire des économies en réparant votre voiture" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="4 astuces pour faire des économies en réparant votre voiture" data-type="image_tag" data-img-url="https://www.unmec.fr/wp-content/uploads/2019/11/120712-F-XD389-044-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.unmec.fr/2019/11/13/4-astuces-pour-faire-des-economies-en-reparant-votre-voiture/" rel="bookmark" title="4 astuces pour faire des économies en réparant votre voiture" data-wpel-link="internal">4 astuces pour faire des économies en réparant votre voiture</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.unmec.fr/2019/10/29/quelles-techniques-pour-recharger-la-batterie-de-sa-voiture-partie-2/" rel="bookmark" class="td-image-wrap" title="Quelles techniques pour recharger la batterie de sa voiture ? (Partie 2)" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Quelles techniques pour recharger la batterie de sa voiture ? (Partie 2)" data-type="image_tag" data-img-url="https://www.unmec.fr/wp-content/uploads/2019/10/car-1564300_960_720-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.unmec.fr/2019/10/29/quelles-techniques-pour-recharger-la-batterie-de-sa-voiture-partie-2/" rel="bookmark" title="Quelles techniques pour recharger la batterie de sa voiture ? (Partie 2)" data-wpel-link="internal">Quelles techniques pour recharger la batterie de sa voiture ? (Partie&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.unmec.fr/2019/10/29/quelles-techniques-pour-recharger-la-batterie-de-sa-voiture-partie-1/" rel="bookmark" class="td-image-wrap" title="Quelles techniques pour recharger la batterie de sa voiture ? (Partie 1)" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Quelles techniques pour recharger la batterie de sa voiture ? (Partie 1)" data-type="image_tag" data-img-url="https://www.unmec.fr/wp-content/uploads/2019/10/battery-car-danger-6137-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.unmec.fr/2019/10/29/quelles-techniques-pour-recharger-la-batterie-de-sa-voiture-partie-1/" rel="bookmark" title="Quelles techniques pour recharger la batterie de sa voiture ? (Partie 1)" data-wpel-link="internal">Quelles techniques pour recharger la batterie de sa voiture ? (Partie&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.unmec.fr/2019/09/21/les-5-voitures-electriques-chic-et-choc-pour-homme/" rel="bookmark" class="td-image-wrap" title="Les 5 voitures électriques chic et choc pour homme !" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Les 5 voitures électriques chic et choc pour homme !" data-type="image_tag" data-img-url="https://www.unmec.fr/wp-content/uploads/2019/09/Electric_Car_recharging-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.unmec.fr/2019/09/21/les-5-voitures-electriques-chic-et-choc-pour-homme/" rel="bookmark" title="Les 5 voitures électriques chic et choc pour homme !" data-wpel-link="internal">Les 5 voitures électriques chic et choc pour homme !</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.unmec.fr/2019/08/28/top-10-des-voitures-les-plus-cheres-du-monde/" rel="bookmark" class="td-image-wrap" title="Top 10 des voitures les plus chères du monde" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Top 10 des voitures les plus chères du monde" data-type="image_tag" data-img-url="https://www.unmec.fr/wp-content/uploads/2019/08/cars-437988_1280-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.unmec.fr/2019/08/28/top-10-des-voitures-les-plus-cheres-du-monde/" rel="bookmark" title="Top 10 des voitures les plus chères du monde" data-wpel-link="internal">Top 10 des voitures les plus chères du monde</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_41_6ca" data-td_block_id="tdi_41_6ca"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_41_6ca" data-td_block_id="tdi_41_6ca"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.unmec.fr/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-banner-wrap-full td-container-wrap "><div class="td-container-header td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap">  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_42_b1e td_block_template_1 "><style>.tdi_42_b1e.td-a-rec-img{text-align:left}.tdi_42_b1e.td-a-rec-img img{margin:0 auto 0 0}</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="7306177554"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="7306177554"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="7306177554"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="7306177554"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div></div></div></div><article id="post-22852" class="td-post-template-8 post-22852 post type-post status-publish format-standard has-post-thumbnail category-lifestyle category-sante" itemscope itemtype="https://schema.org/Article"><div class="td-post-header td-image-gradient-style8"><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.unmec.fr/" data-wpel-link="internal">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans Lifestyle" class="entry-crumb" href="https://www.unmec.fr/lifestyle/" data-wpel-link="internal">Lifestyle</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Après les excès des fêtes, que faire en cas de d&#8217;infections sexuellement...</span></div></div><div class="td-post-header-holder"><header class="td-post-title"><ul class="td-category"><li class="entry-category"><a href="https://www.unmec.fr/lifestyle/" data-wpel-link="internal">Lifestyle</a></li><li class="entry-category"><a href="https://www.unmec.fr/lifestyle/sante/" data-wpel-link="internal">Santé</a></li></ul><h1 class="entry-title">Après les excès des fêtes, que faire en cas de d&#8217;infections sexuellement transmissibles ?</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://www.unmec.fr/author/kevin/" data-wpel-link="internal">Kevin</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-08T17:46:24+00:00" >8 janvier 2020</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-22852">0</span></div><div class="td-post-comments"><a href="https://www.unmec.fr/2020/01/08/apres-les-exces-des-fetes-que-faire-en-cas-de-dinfections-sexuellement-transmissibles/#respond" data-wpel-link="internal"><i class="td-icon-comments"></i>0</a></div></div></header></div></div><div class="td-post-template-8-box"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-content">  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_44_e01 td_block_template_1 "><style>.tdi_44_e01.td-a-rec-img{text-align:left}.tdi_44_e01.td-a-rec-img img{margin:0 auto 0 0}</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:190px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="9549197513"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="9549197513"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="9549197513"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="9549197513"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.unmec.fr/2020/01/08/apres-les-exces-des-fetes-que-faire-en-cas-de-dinfections-sexuellement-transmissibles/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.unmec.fr%2F2020%2F01%2F08%2Fapres-les-exces-des-fetes-que-faire-en-cas-de-dinfections-sexuellement-transmissibles%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Apr%C3%A8s%20les%20exc%C3%A8s%20des%20f%C3%AAtes%2C%20que%20faire%20en%20cas%20de%20d%27infections%20sexuellement%20transmissibles%20%3F&url=https%3A%2F%2Fwww.unmec.fr%2F2020%2F01%2F08%2Fapres-les-exces-des-fetes-que-faire-en-cas-de-dinfections-sexuellement-transmissibles%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.unmec.fr%2F2020%2F01%2F08%2Fapres-les-exces-des-fetes-que-faire-en-cas-de-dinfections-sexuellement-transmissibles%2F&title=Apr%C3%A8s%20les%20exc%C3%A8s%20des%20f%C3%AAtes%2C%20que%20faire%20en%20cas%20de%20d%27infections%20sexuellement%20transmissibles%20%3F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a href="https://web.whatsapp.com/send?text=Apr%C3%A8s%20les%20exc%C3%A8s%20des%20f%C3%AAtes%2C%20que%20faire%20en%20cas%20de%20d%27infections%20sexuellement%20transmissibles%20%3F https%3A%2F%2Fwww.unmec.fr%2F2020%2F01%2F08%2Fapres-les-exces-des-fetes-que-faire-en-cas-de-dinfections-sexuellement-transmissibles%2F" rel="nofollow noopener external" target="_blank" data-wpel-link="external"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground" onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('Apr%C3%A8s%20les%20exc%C3%A8s%20des%20f%C3%AAtes%2C%20que%20faire%20en%20cas%20de%20d%27infections%20sexuellement%20transmissibles%20%3F' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.unmec.fr%2F2020%2F01%2F08%2Fapres-les-exces-des-fetes-que-faire-en-cas-de-dinfections-sexuellement-transmissibles%2F' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" rel="nofollow noopener external" target="_blank" data-wpel-link="external"><ss style="display:block;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.unmec.fr/2020/01/08/apres-les-exces-des-fetes-que-faire-en-cas-de-dinfections-sexuellement-transmissibles/', 'Apr%C3%A8s%20les%20exc%C3%A8s%20des%20f%C3%AAtes%2C%20que%20faire%20en%20cas%20de%20d%27infections%20sexuellement%20transmissibles%20%3F', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><br/><p>Les fêtes de fin d&#8217;année sont l&#8217;objet pour beaucoup de s&#8217;adonner à une vie plus ou moins peu recommandable de débauche. Or après les fêtes, nombreux sont ceux qui se retrouvent aux prises de maladies telles que <strong>les infections sexuellement transmissibles</strong>. Alors que faire ? Comment les reconnaître et surtout comment les prendre en charge ? Si vous aussi avez eu beaucoup de succès en décembre dernier, cet article est pour vous !</p><h2>Comment reconnaître les IST (Infections Sexuellement Transmissibles)</h2><p>Il existe une <strong>panoplie d&#8217;IST</strong>. Et toutes n&#8217;ont pas les mêmes signes ou symptômes. Comme vous vous en doutez, toutes n&#8217;ont également pas le même traitement.</p>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineleft tdi_43_81e td_block_template_1 "><style>.tdi_43_81e.td-a-rec-img{text-align:left}.tdi_43_81e.td-a-rec-img img{margin:0 auto 0 0}</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="6842803814"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="6842803814"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="6842803814"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="6842803814"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><p><iframe title="Les maladies et infections sexuellement transmissibles (MST et IST)" width="696" height="392" src="https://www.youtube.com/embed/cEP4Rd9v3sA?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p><p>En effet, tout dépend de l&#8217;IST. <strong>Qui peut induire des symptômes dits silencieux.</strong> Ou dans le cas de certaines, des <strong>symptômes bruyants et francs</strong>. Parmi les IST les plus répandues et dont l&#8217;incidence est sans cesse grimpante en France, on compte notamment l&#8217;infection à chlamydia, la gonorrhée ou chaude-pisse ou blennorragie ou gonococcie, et même la syphilis.</p><p>Dans les trois cas, en général les symptômes sont parlants. Ils sont multiples mais ont en commun le fait <strong>d&#8217;induire un écoulement purulent par le pénis</strong>. Dans le cas spécifique de la gonorrhée, cet écoulement s&#8217;accompagne d&#8217;une <strong>vive douleur lorsqu&#8217;on urine.</strong> D&#8217;où son nom de « chaude-pisse ». Et dans le cas de la syphilis, on peut ou non avoir un écoulement purulent. Cependant, le symptôme constant est la présence d&#8217;un <strong>chancre dit syphilitique</strong>.</p><p><iframe title="RECRUDESCENCE DES CAS DE SYPHILIS : QUE SE PASSE T-IL ?" width="696" height="392" src="https://www.youtube.com/embed/f9fF5azcico?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p><p>Il s&#8217;agit tout simplement d&#8217;une plaie ulcéreuse qui survient sur la zone génitale de l&#8217;homme de manière subite.</p><h2>Comment les prendre en charge ?</h2><p>En général, la prise en charge des IST simples est basée sur un traitement antibiotique. Cependant, seul votre médecin <strong>traitant après examens bactériologiques</strong>, est à même de vous dire quel médicament est le plus indiqué pour votre IST.</p><p>De plus, n&#8217;oubliez jamais que pour vous prémunir de ces maladies sexuellement transmissibles, <strong>l&#8217;usage du préservatif est hautement recommandé.</strong></p><div class="sa-source-wrapper"><strong>Source :</strong><p class="news-source"><a href="http://100masculin.com" target="_blank" data-wpel-link="external" rel="nofollow external">100Masculin</a></p></div> <script>(function() {
	if ( ! window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push(
						{
							event   : event,
							callback: callback
						}
					);
				}
			}
		}
	}
})();</script><form id="mc4wp-form-3" class="mc4wp-form mc4wp-form-22624 mc4wp-form-styles-builder mc4wp-ajax" method="post" data-id="22624" data-name="UnMec" ><div class="mc4wp-form-fields"><p><strong>Recevez le top des news du moment grâce à la newsletter envoyée chaque mardi.</strong> Vous allez adorer !</p><p> <input type="email" id="mc4wp_email" name="EMAIL" required placeholder="Votre email ici" /></p><p style="text-align:center;"> <input type="submit" value="Je m'abonne" /></p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1578502168" /><input type="hidden" name="_mc4wp_form_id" value="22624" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-3" /><div class="mc4wp-response"></div></form><br/><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.unmec.fr/2020/01/08/apres-les-exces-des-fetes-que-faire-en-cas-de-dinfections-sexuellement-transmissibles/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.unmec.fr%2F2020%2F01%2F08%2Fapres-les-exces-des-fetes-que-faire-en-cas-de-dinfections-sexuellement-transmissibles%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Apr%C3%A8s%20les%20exc%C3%A8s%20des%20f%C3%AAtes%2C%20que%20faire%20en%20cas%20de%20d%27infections%20sexuellement%20transmissibles%20%3F&url=https%3A%2F%2Fwww.unmec.fr%2F2020%2F01%2F08%2Fapres-les-exces-des-fetes-que-faire-en-cas-de-dinfections-sexuellement-transmissibles%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.unmec.fr%2F2020%2F01%2F08%2Fapres-les-exces-des-fetes-que-faire-en-cas-de-dinfections-sexuellement-transmissibles%2F&title=Apr%C3%A8s%20les%20exc%C3%A8s%20des%20f%C3%AAtes%2C%20que%20faire%20en%20cas%20de%20d%27infections%20sexuellement%20transmissibles%20%3F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a href="https://web.whatsapp.com/send?text=Apr%C3%A8s%20les%20exc%C3%A8s%20des%20f%C3%AAtes%2C%20que%20faire%20en%20cas%20de%20d%27infections%20sexuellement%20transmissibles%20%3F https%3A%2F%2Fwww.unmec.fr%2F2020%2F01%2F08%2Fapres-les-exces-des-fetes-que-faire-en-cas-de-dinfections-sexuellement-transmissibles%2F" rel="nofollow noopener external" target="_blank" data-wpel-link="external"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground" onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('Apr%C3%A8s%20les%20exc%C3%A8s%20des%20f%C3%AAtes%2C%20que%20faire%20en%20cas%20de%20d%27infections%20sexuellement%20transmissibles%20%3F' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.unmec.fr%2F2020%2F01%2F08%2Fapres-les-exces-des-fetes-que-faire-en-cas-de-dinfections-sexuellement-transmissibles%2F' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" rel="nofollow noopener external" target="_blank" data-wpel-link="external"><ss style="display:block;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.unmec.fr/2020/01/08/apres-les-exces-des-fetes-que-faire-en-cas-de-dinfections-sexuellement-transmissibles/', 'Apr%C3%A8s%20les%20exc%C3%A8s%20des%20f%C3%AAtes%2C%20que%20faire%20en%20cas%20de%20d%27infections%20sexuellement%20transmissibles%20%3F', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:44px;left: -10px;top: 100px;-webkit-box-shadow:none;box-shadow:none;' heateor-sss-data-href='https://www.unmec.fr/2020/01/08/apres-les-exces-des-fetes-que-faire-en-cas-de-dinfections-sexuellement-transmissibles/'><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.unmec.fr%2F2020%2F01%2F08%2Fapres-les-exces-des-fetes-que-faire-en-cas-de-dinfections-sexuellement-transmissibles%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Apr%C3%A8s%20les%20exc%C3%A8s%20des%20f%C3%AAtes%2C%20que%20faire%20en%20cas%20de%20d%27infections%20sexuellement%20transmissibles%20%3F&url=https%3A%2F%2Fwww.unmec.fr%2F2020%2F01%2F08%2Fapres-les-exces-des-fetes-que-faire-en-cas-de-dinfections-sexuellement-transmissibles%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.unmec.fr%2F2020%2F01%2F08%2Fapres-les-exces-des-fetes-que-faire-en-cas-de-dinfections-sexuellement-transmissibles%2F&title=Apr%C3%A8s%20les%20exc%C3%A8s%20des%20f%C3%AAtes%2C%20que%20faire%20en%20cas%20de%20d%27infections%20sexuellement%20transmissibles%20%3F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a href="https://web.whatsapp.com/send?text=Apr%C3%A8s%20les%20exc%C3%A8s%20des%20f%C3%AAtes%2C%20que%20faire%20en%20cas%20de%20d%27infections%20sexuellement%20transmissibles%20%3F https%3A%2F%2Fwww.unmec.fr%2F2020%2F01%2F08%2Fapres-les-exces-des-fetes-que-faire-en-cas-de-dinfections-sexuellement-transmissibles%2F" rel="nofollow noopener external" target="_blank" data-wpel-link="external"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" rel="nofollow noopener external" target="_blank" data-wpel-link="external"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground" onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('Apr%C3%A8s%20les%20exc%C3%A8s%20des%20f%C3%AAtes%2C%20que%20faire%20en%20cas%20de%20d%27infections%20sexuellement%20transmissibles%20%3F' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.unmec.fr%2F2020%2F01%2F08%2Fapres-les-exces-des-fetes-que-faire-en-cas-de-dinfections-sexuellement-transmissibles%2F' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.unmec.fr/2020/01/08/apres-les-exces-des-fetes-que-faire-en-cas-de-dinfections-sexuellement-transmissibles/', 'Apr%C3%A8s%20les%20exc%C3%A8s%20des%20f%C3%AAtes%2C%20que%20faire%20en%20cas%20de%20d%27infections%20sexuellement%20transmissibles%20%3F', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_45_165 td_block_template_1 "><style>.tdi_45_165.td-a-rec-img{text-align:left}.tdi_45_165.td-a-rec-img img{margin:0 auto 0 0}</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:190px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="8155885486"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="8155885486"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="8155885486"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="8155885486"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div><footer><div class="td-post-source-tags"></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="https://www.unmec.fr/2020/01/07/manteaux-costumes-chemises-montres-ou-faire-ses-soldes-a-letranger-et-a-prix-casse/" data-wpel-link="internal">Manteaux, costumes, chemises, montres : où faire ses soldes à l&#8217;étranger (en ligne) et à prix cassés ?</a></div></div><div class="td-next-prev-separator"></div></div><div class="author-box-wrap"><a href="https://www.unmec.fr/author/kevin/" data-wpel-link="internal"><img src="https://secure.gravatar.com/avatar/cdccc847107a6243f6ae7c6e2077db1a?s=96&#038;r=g" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.unmec.fr/author/kevin/" data-wpel-link="internal">Kevin</a></span></div><div class="td-author-description">Kévin est rédacteur sur UnMec.fr avec une pointe d'accroche pour les sujets qui traitent de l'homme</div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Kevin"></span><meta itemprop="datePublished" content="2020-01-08T17:46:24+01:00"><meta itemprop="dateModified" content="2020-01-08T17:49:26+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.unmec.fr/2020/01/08/apres-les-exces-des-fetes-que-faire-en-cas-de-dinfections-sexuellement-transmissibles/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.unmec.fr/wp-content/uploads/2016/12/logo.png"></span><meta itemprop="name" content="UnMec.fr"></span><meta itemprop="headline " content="Après les excès des fêtes, que faire en cas de d&#039;infections sexuellement transmissibles ?"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.unmec.fr/wp-content/uploads/2020/01/roman-2651865_960_720.jpg"><meta itemprop="width" content="960"><meta itemprop="height" content="640"></span></footer><div class="td_block_wrap td_block_related_posts tdi_46_5f6 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_46_5f6" ><script>var block_tdi_46_5f6 = new tdBlock();
block_tdi_46_5f6.id = "tdi_46_5f6";
block_tdi_46_5f6.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_46_5f6","td_column_number":3,"live_filter_cur_post_id":22852,"live_filter_cur_post_author":"1002","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_46_5f6","tdc_css_class_style":"tdi_46_5f6_rand_style"}';
block_tdi_46_5f6.td_column_number = "3";
block_tdi_46_5f6.block_type = "td_block_related_posts";
block_tdi_46_5f6.post_count = "3";
block_tdi_46_5f6.found_posts = "231";
block_tdi_46_5f6.header_color = "";
block_tdi_46_5f6.ajax_pagination_infinite_stop = "";
block_tdi_46_5f6.max_num_pages = "77";
tdBlocksArray.push(block_tdi_46_5f6);</script><h4 class="td-related-title td-block-title"><a id="tdi_47_e60" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_46_5f6" href="#">ARTICLES CONNEXES</a><a id="tdi_48_e5e" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_46_5f6" href="#">PLUS DE L'AUTEUR</a></h4><div id=tdi_46_5f6 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.unmec.fr/2019/12/18/passer-a-la-cigarette-electronique-pour-se-liberer-de-sa-dependance-a-la-nicotine/" rel="bookmark" class="td-image-wrap" title="Passer à la cigarette électronique pour se libérer de sa dépendance à la nicotine" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Passer à la cigarette électronique pour se libérer de sa dépendance à la nicotine" data-type="image_tag" data-img-url="https://www.unmec.fr/wp-content/uploads/2019/12/9b08281597f925ac999a95c228943ddd-218x150.jpeg" width="218" height="150" /></a></div> <a href="https://www.unmec.fr/mode/conseils/" class="td-post-category" data-wpel-link="internal">Conseils pour hommes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.unmec.fr/2019/12/18/passer-a-la-cigarette-electronique-pour-se-liberer-de-sa-dependance-a-la-nicotine/" rel="bookmark" title="Passer à la cigarette électronique pour se libérer de sa dépendance à la nicotine" data-wpel-link="internal">Passer à la cigarette électronique pour se libérer de sa dépendance à la nicotine</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.unmec.fr/2019/12/12/le-cbd-peut-il-aider-a-se-defaire-de-la-dependance-au-thc%e2%80%89/" rel="bookmark" class="td-image-wrap" title="Le CBD peut-il aider à se défaire de la dépendance au THC ?" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Le CBD peut-il aider à se défaire de la dépendance au THC ?" data-type="image_tag" data-img-url="https://www.unmec.fr/wp-content/uploads/2019/12/e55c35185a2e433f05ff338de804a9ff-218x150.jpeg" width="218" height="150" /></a></div> <a href="https://www.unmec.fr/lifestyle/sante/" class="td-post-category" data-wpel-link="internal">Santé</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.unmec.fr/2019/12/12/le-cbd-peut-il-aider-a-se-defaire-de-la-dependance-au-thc%e2%80%89/" rel="bookmark" title="Le CBD peut-il aider à se défaire de la dépendance au THC ?" data-wpel-link="internal">Le CBD peut-il aider à se défaire de la dépendance au THC ?</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.unmec.fr/2019/12/05/un-nouveau-moyen-de-diagnostic-du-cancer-de-la-prostate-voit-le-jour-fini-le-toucher-rectal/" rel="bookmark" class="td-image-wrap" title="Un nouveau moyen de diagnostic du cancer de la prostate voit le jour, fini le toucher rectal" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Un nouveau moyen de diagnostic du cancer de la prostate voit le jour, fini le toucher rectal" data-type="image_tag" data-img-url="https://www.unmec.fr/wp-content/uploads/2019/11/Blue-Ribbon-Prostate-Cancer-Prostate-Cancer-Awareness-3778232-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.unmec.fr/lifestyle/" class="td-post-category" data-wpel-link="internal">Lifestyle</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.unmec.fr/2019/12/05/un-nouveau-moyen-de-diagnostic-du-cancer-de-la-prostate-voit-le-jour-fini-le-toucher-rectal/" rel="bookmark" title="Un nouveau moyen de diagnostic du cancer de la prostate voit le jour, fini le toucher rectal" data-wpel-link="internal">Un nouveau moyen de diagnostic du cancer de la prostate voit le jour, fini le toucher rectal</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_46_5f6" data-td_block_id="tdi_46_5f6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_46_5f6" data-td_block_id="tdi_46_5f6"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">LAISSER UN COMMENTAIRE <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/01/08/apres-les-exces-des-fetes-que-faire-en-cas-de-dinfections-sexuellement-transmissibles/#respond" style="display:none;" data-wpel-link="internal">Annuler la réponse</a></small></h3><form action="https://www.unmec.fr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Commenter :" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">S'il vous plaît entrez votre commentaire!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nom :*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-author">S'il vous plaît entrez votre nom ici</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Email :*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-email-error">Vous avez entré une adresse email incorrecte!</div><div class="td-warning-email">Veuillez entrer votre adresse email ici</div></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Enregistrer mon nom et email dans ce navigateur pour la prochaine fois que je commenterai.</label></p><div class="anr_captcha_field"><div id="anr_captcha_field_1" class="anr_captcha_field_div"><input type="hidden" name="g-recaptcha-response" value="" /></div></div><input type="hidden" name="_mc4wp_subscribe_wp-comment-form" value="0" /><p class=" mc4wp-checkbox mc4wp-checkbox-wp-comment-form" ><label><input type="checkbox" name="_mc4wp_subscribe_wp-comment-form" value="1" checked="checked" /><span> M'inscrire à la newsletter pour ne pas rater le top des articles du moment</span></label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Poster un commentaire" /> <input type='hidden' name='comment_post_ID' value='22852' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ab66ab8baa" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="100"/></p></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_social_counter td_block_widget tdi_49_e58 td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Suivez-nous !</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">2,078</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/UnMec-507453346279935" target="_blank" data-wpel-link="external" rel="nofollow external">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">17</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/byunmec" target="_blank" data-wpel-link="external" rel="nofollow external">Follow</a></span></div></div></div></div><aside class="td_block_template_1 widget widget_mc4wp_form_widget"><h4 class="block-title"><span>Abonnez-vous à la newsletter !</span></h4><script>(function() {
	if ( ! window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push(
						{
							event   : event,
							callback: callback
						}
					);
				}
			}
		}
	}
})();</script><form id="mc4wp-form-4" class="mc4wp-form mc4wp-form-22624 mc4wp-form-styles-builder mc4wp-ajax" method="post" data-id="22624" data-name="UnMec" ><div class="mc4wp-form-fields"><p><strong>Recevez le top des news du moment grâce à la newsletter envoyée chaque mardi.</strong> Vous allez adorer !</p><p> <input type="email" id="mc4wp_email" name="EMAIL" required placeholder="Votre email ici" /></p><p style="text-align:center;"> <input type="submit" value="Je m'abonne" /></p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1578502168" /><input type="hidden" name="_mc4wp_form_id" value="22624" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-4" /><div class="mc4wp-response"></div></form></aside>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_50_e88 td_block_template_1 "><style>.tdi_50_e88.td-a-rec-img{text-align:left}.tdi_50_e88.td-a-rec-img img{margin:0 auto 0 0}</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="9549197513"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="9549197513"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="9549197513"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="9549197513"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_2 tdi_51_edd td_block_template_1 "><style>.tdi_51_edd.td-a-rec-img{text-align:left}.tdi_51_edd.td-a-rec-img img{margin:0 auto 0 0}</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="7306177554"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="7306177554"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="7306177554"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="7306177554"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div></div></div></article><div class="td-footer-wrapper td-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12">  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top tdi_52_ea1 td_block_template_1 "><style>.tdi_52_ea1.td-a-rec-img{text-align:left}.tdi_52_ea1.td-a-rec-img img{margin:0 auto 0 0}</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="7306177554"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="7306177554"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="7306177554"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7436061123500280" data-ad-slot="7306177554"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td_block_wrap td_block_21 td_block_widget tdi_53_08e td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="tdi_53_08e" ><script>var block_tdi_53_08e = new tdBlock();
block_tdi_53_08e.id = "tdi_53_08e";
block_tdi_53_08e.atts = '{"custom_title":"Derni\u00e8res news","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m16_tl":"","m16_el":"","limit":"2","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","widget_logic":"","class":"td_block_widget tdi_53_08e","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_53_08e","tdc_css_class_style":"tdi_53_08e_rand_style"}';
block_tdi_53_08e.td_column_number = "1";
block_tdi_53_08e.block_type = "td_block_21";
block_tdi_53_08e.post_count = "2";
block_tdi_53_08e.found_posts = "2256";
block_tdi_53_08e.header_color = "#";
block_tdi_53_08e.ajax_pagination_infinite_stop = "";
block_tdi_53_08e.max_num_pages = "1128";
tdBlocksArray.push(block_tdi_53_08e);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Dernières news</span></h4></div><div id=tdi_53_08e class="td_block_inner"><div class="td_module_16 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.unmec.fr/2020/01/08/apres-les-exces-des-fetes-que-faire-en-cas-de-dinfections-sexuellement-transmissibles/" rel="bookmark" class="td-image-wrap" title="Après les excès des fêtes, que faire en cas de d&#8217;infections sexuellement transmissibles ?" data-wpel-link="internal"><img class="entry-thumb" src="" alt="" title="Après les excès des fêtes, que faire en cas de d&#8217;infections sexuellement transmissibles ?" data-type="image_tag" data-img-url="https://www.unmec.fr/wp-content/uploads/2020/01/roman-2651865_960_720-150x150.jpg" width="150" height="150" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.unmec.fr/2020/01/08/apres-les-exces-des-fetes-que-faire-en-cas-de-dinfections-sexuellement-transmissibles/" rel="bookmark" title="Après les excès des fêtes, que faire en cas de d&#8217;infections sexuellement transmissibles ?" data-wpel-link="internal">Après les excès des fêtes, que faire en cas de d&#8217;infections sexuellement transmissibles ?</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.unmec.fr/author/kevin/" data-wpel-link="internal">Kevin</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-08T17:46:24+00:00" >8 janvier 2020</time></span> <span class="td-module-comments"><a href="https://www.unmec.fr/2020/01/08/apres-les-exces-des-fetes-que-faire-en-cas-de-dinfections-sexuellement-transmissibles/#respond" data-wpel-link="internal">0</a></span></div><div class="td-excerpt"> Les fêtes de fin d&#039;année sont l&#039;objet pour beaucoup de s&#039;adonner à une vie plus ou moins peu recommandable de débauche. Or après les...</div></div></div><div class="td_module_16 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.unmec.fr/2020/01/07/manteaux-costumes-chemises-montres-ou-faire-ses-soldes-a-letranger-et-a-prix-casse/" rel="bookmark" class="td-image-wrap" title="Manteaux, costumes, chemises, montres : où faire ses soldes à l&#8217;étranger (en ligne) et à prix cassés ?" data-wpel-link="internal"><img class="entry-thumb" src="" alt="" title="Manteaux, costumes, chemises, montres : où faire ses soldes à l&#8217;étranger (en ligne) et à prix cassés ?" data-type="image_tag" data-img-url="https://www.unmec.fr/wp-content/uploads/2020/01/images-150x150.jpg" width="150" height="150" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.unmec.fr/2020/01/07/manteaux-costumes-chemises-montres-ou-faire-ses-soldes-a-letranger-et-a-prix-casse/" rel="bookmark" title="Manteaux, costumes, chemises, montres : où faire ses soldes à l&#8217;étranger (en ligne) et à prix cassés ?" data-wpel-link="internal">Manteaux, costumes, chemises, montres : où faire ses soldes à l&#8217;étranger (en ligne) et...</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.unmec.fr/author/kevin/" data-wpel-link="internal">Kevin</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-07T17:07:07+00:00" >7 janvier 2020</time></span> <span class="td-module-comments"><a href="https://www.unmec.fr/2020/01/07/manteaux-costumes-chemises-montres-ou-faire-ses-soldes-a-letranger-et-a-prix-casse/#respond" data-wpel-link="internal">0</a></span></div><div class="td-excerpt"> Tout en renouvelant nos voeux les meilleurs pour la nouvelle année, nous aimerions partager avec vous tous nos bons plans. Car en général, début...</div></div></div></div></div></div><div class="td-pb-span4"><aside class="td_block_template_1 widget widget_mc4wp_form_widget"><h4 class="block-title"><span>Abonnez-vous à la newsletter !</span></h4><script>(function() {
	if ( ! window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push(
						{
							event   : event,
							callback: callback
						}
					);
				}
			}
		}
	}
})();</script><form id="mc4wp-form-5" class="mc4wp-form mc4wp-form-22624 mc4wp-form-styles-builder mc4wp-ajax" method="post" data-id="22624" data-name="UnMec" ><div class="mc4wp-form-fields"><p><strong>Recevez le top des news du moment grâce à la newsletter envoyée chaque mardi.</strong> Vous allez adorer !</p><p> <input type="email" id="mc4wp_email" name="EMAIL" required placeholder="Votre email ici" /></p><p style="text-align:center;"> <input type="submit" value="Je m'abonne" /></p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1578502168" /><input type="hidden" name="_mc4wp_form_id" value="22624" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-5" /><div class="mc4wp-response"></div></form></aside></div><div class="td-pb-span4"><div class="td_block_wrap td_block_social_counter td_block_widget tdi_54_888 td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">2,078</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/UnMec-507453346279935" target="_blank" data-wpel-link="external" rel="nofollow external">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">17</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/byunmec" target="_blank" data-wpel-link="external" rel="nofollow external">Follow</a></span></div></div></div></div></div></div></div><div class="td-footer-bottom-full"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.unmec.fr/" data-wpel-link="internal"><img src="https://www.unmec.fr/wp-content/uploads/2016/12/280.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>À PROPOS</span></div>UNMEC.FR est un magazine sur toutes les tendances masculines. Le e-magazine est mis à jour quotidiennement, nous vous présentons des contenus uniques et de qualités.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SUIVEZ NOUS</span></div> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow external" href="https://facebook.com/UnMec-507453346279935" title="Facebook" data-wpel-link="external"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.unmec.fr/feed" title="RSS" data-wpel-link="internal"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow external" href="https://twitter.com/byunmec" title="Twitter" data-wpel-link="external"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></aside></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-14736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-14736"><a href="https://www.unmec.fr/a-propos/" data-wpel-link="internal">À propos</a></li><li id="menu-item-14737" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14737"><a href="https://www.unmec.fr/annonceurs/" data-wpel-link="internal">Annonceurs / Publicité</a></li><li id="menu-item-14740" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14740"><a href="https://www.unmec.fr/contact/" data-wpel-link="internal">Nous contacter</a></li><li id="menu-item-14738" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14738"><a href="https://www.unmec.fr/equipe/" data-wpel-link="internal">Equipe</a></li><li id="menu-item-14741" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14741"><a href="https://www.unmec.fr/rejoignez-nous/" data-wpel-link="internal">Rejoignez-nous</a></li><li id="menu-item-14739" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-14739"><a href="https://www.unmec.fr/mentions-legales/" data-wpel-link="internal">Mentions légales</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; UNMEC.FR, le magazine sur toutes les tendances masculines.</div></div></div></div></div> <script src="https://www.google.com/recaptcha/api.js?render=6LdgwcYUAAAAAEEi6WkWp7YvPZ4oQlEOjjCdXlkh"></script> <script type="text/javascript">( function( grecaptcha ) {

					var anr_onloadCallback = function() {
						grecaptcha.execute(
							'6LdgwcYUAAAAAEEi6WkWp7YvPZ4oQlEOjjCdXlkh',
							{ action: 'advanced_nocaptcha_recaptcha' }
						).then( function( token ) {
							for ( var i = 0; i < document.forms.length; i++ ) {
								var form = document.forms[i];
								var captcha = form.querySelector( 'input[name="g-recaptcha-response"]' );
								if ( null === captcha )
									continue;

								captcha.value = token;
							}
						});
					};

					grecaptcha.ready( anr_onloadCallback );

					document.addEventListener( 'wpcf7submit', anr_onloadCallback, false );
					if ( typeof wc_checkout_params !== 'undefined' ) {
						jQuery( document.body ).on( 'checkout_error', anr_onloadCallback );
					}

				} )( grecaptcha );</script> <div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">PLUS D'ARTICLES</span><div class="td-content-more-articles-box"><div class="td_module_3 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.unmec.fr/2020/01/07/manteaux-costumes-chemises-montres-ou-faire-ses-soldes-a-letranger-et-a-prix-casse/" rel="bookmark" class="td-image-wrap" title="Manteaux, costumes, chemises, montres : où faire ses soldes à l&#8217;étranger (en ligne) et à prix cassés ?" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="Manteaux, costumes, chemises, montres : où faire ses soldes à l&#8217;étranger (en ligne) et à prix cassés ?" data-type="image_tag" data-img-url="https://www.unmec.fr/wp-content/uploads/2020/01/images.jpg" width="302" height="167" /></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.unmec.fr/2020/01/07/manteaux-costumes-chemises-montres-ou-faire-ses-soldes-a-letranger-et-a-prix-casse/" rel="bookmark" title="Manteaux, costumes, chemises, montres : où faire ses soldes à l&#8217;étranger (en ligne) et à prix cassés ?" data-wpel-link="internal">Manteaux, costumes, chemises, montres : où faire ses soldes à l&#8217;étranger...</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.unmec.fr/author/kevin/" data-wpel-link="internal">Kevin</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-07T17:07:07+00:00" >7 janvier 2020</time></span> <span class="td-module-comments"><a href="https://www.unmec.fr/2020/01/07/manteaux-costumes-chemises-montres-ou-faire-ses-soldes-a-letranger-et-a-prix-casse/#respond" data-wpel-link="internal">0</a></span></div></div></div></div>  <script>(function() {function addEventListener(element,event,handler) {
	if (element.addEventListener) {
		element.addEventListener( event,handler, false );
	} else if (element.attachEvent) {
		element.attachEvent( 'on' + event,handler );
	}
}
function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf( 'http' ) !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll( '.mc4wp-form input[type="url"]' );
if ( urlFields && urlFields.length > 0 ) {
	for ( var j = 0; j < urlFields.length; j++ ) {
		addEventListener( urlFields[j],'blur',maybePrefixUrlField );
	}
}
/* test if browser supports date fields */
var testInput = document.createElement( 'input' );
testInput.setAttribute( 'type', 'date' );
if ( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll( '.mc4wp-form input[type="date"]' );
	for (var i = 0; i < dateFields.length; i++) {
		if ( ! dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if ( ! dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}
})();</script><script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/www.unmec.fr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.unmec.fr/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var ctcc_vars = {"expiry":"30","method":"1","version":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.unmec.fr/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js'></script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdgwcYUAAAAAEEi6WkWp7YvPZ4oQlEOjjCdXlkh&#038;ver=3.0'></script> <script type='text/javascript' src='https://www.unmec.fr/wp-includes/js/underscore.min.js'></script> <script type='text/javascript' src='https://www.unmec.fr/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js'></script> <script type='text/javascript' src='https://www.unmec.fr/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js'></script> <script type='text/javascript' src='https://www.unmec.fr/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript'>function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.unmec.fr/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.unmec.fr/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.unmec.fr/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 1;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Partages', heateorSssShareText = 'Partage';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";</script> <script type='text/javascript' src='https://www.unmec.fr/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js'></script> <script type='text/javascript' src='https://www.unmec.fr/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var mc4wp_forms_config = []; /* ]]> */</script> <script type='text/javascript' src='https://www.unmec.fr/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var mc4wp_ajax_vars = {"loading_character":"\u2022","ajax_url":"https:\/\/www.unmec.fr\/wp-admin\/admin-ajax.php?action=mc4wp-form","error_text":"Il y a un souci ! Informez-nous via le formulaire de contact svp."}; /* ]]> */</script> <script type='text/javascript' src='https://www.unmec.fr/wp-content/plugins/mc4wp-premium/ajax-forms/assets/js/ajax-forms.min.js'></script> <script type='text/javascript' src='https://www.unmec.fr/wp-includes/js/wp-embed.min.js'></script> <script async="async" type='text/javascript' src='https://www.unmec.fr/wp-content/plugins/akismet/_inc/form.js'></script> <!--[if lte IE 9]>
<script type='text/javascript' src='https://www.unmec.fr/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js'></script>
<![endif]--> <script type="text/javascript">( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LdgwcYUAAAAAEEi6WkWp7YvPZ4oQlEOjjCdXlkh',
	{"homepage":"homepage","contactform":"contactform"}
);</script>  <script>// if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://www.unmec.fr/wp-content/uploads/2020/01/roman-2651865_960_720.jpg\' >' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[22852]");
                });</script> <script type="text/javascript">jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-top-bar");
							$("html").addClass("cookie-bar-bar");
															// Wait for the animation on the html to end before recalculating the required top margin
								$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {
									// code to execute after transition ends
									var barHeight = $('#catapult-cookie-bar').outerHeight();
									$("html").css("margin-top",barHeight);
									$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active
								});
													}
																			ctccFirstPage();
											});</script> <div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Ce site utilise les cookies pour vous proposer une expérience optimale. <a class="ctcc-more-info-link" tabindex="0" target="_blank" href="https://www.unmec.fr/mentions-legales/" data-wpel-link="internal">En savoir plus</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Je suis d'accord</button></span></div></div></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1578502168 -->